Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
wqg

paginas de internet não abrem

Recommended Posts

wqg    0

Boa noite formatei meu pc que tinha o xp sp3

como nÃo achei o cd do xp sp3 botei o sp2.fui coloquei os drivers e quando coloquei a vivo 3g nÃo abria pagina nenhuma.

Dai formatei novamente coloquei o seven e nada.nÃo fazer update nem nada.coloquei o 3g em outro pc que e esse que to mandando a mensagem e funcionou perfeiramente.alguem poderia me ajudar????

Compartilhar este post


Link para o post
Compartilhar em outros sites
wqg    0
  • Autor do tópico
  • Pode se problema na entrada USB da sua placa mãe, faça em outras portas USB.

    __________________

    Processador dual core E5200, placa mãe GigabyteG31M-ES2C, 2GB DDR 800MHZ OCZ, HD Samsung 320GB 16MB cache, fonte ocz gamexstream 600w real, placa de video 9800 GTX +, monitor 19LG Widescreen LG, windows 7 ultimate 32 bits.

    "Por favor não use fonte fontes genéricas, não use estabilizador".

    -----------------------------------------------------------------------------

    pow infelizmente não e isso pois coloquei o controle usb e funcionou na mesma porta.

    vou tentar formatar de novo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×