• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
leostev

2 hd's

5 posts neste tópico

Oi galera. Eu sei que essa é uma dúvida muito básica, mas me ajudem por favor. Eu quero colocar um HD da seagate de 40 gb no meu PC, mas eu já tenho um de 40 GB instalado. Até aí, tudo bem. A Bios reconhece os dois HD's corretamente, mas o windows não reconhece o outro HD. Estou com 1 HD, 1 CD e 1 CD-RW. O cabo que o meu HD está ligado tem o primeiro filete azul invés e vermelho. Isso quer dizer alguma coisa? Esse cabo é o cabo para HD's de 7200? O meu que já está instalado é de 7200, já o outro que eu quero instalar é de 5400. Como faço nesse caso, se eu não tiver mais onde colocar esse HD, posso ligar ele no cabo azul onde está ligado o hd de 7200? E como eu faço pro winME reconhecer o HD que eu quero colocar? Desde já, agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O cabo esta certo, na vertdade está tudo certo apenas falta você particionar e formatar o seu disco se não apenas a BIKOS reconhece o HD e o windows não.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já tinha formatado e particionado ele, mas foi num pentium pro e a placa mãe não queria reconhecer o HD até que eu pegasse o programinha da seagate para ele rodar em pcs mais velhos. Será que é por isso? Eu tenho alguns dados nele que quero pegar. E como eu faço para formatar se eu não posso "ver" o HD. Nem em modo DOS ele apareceu. Só na bios mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi GuMeRmAn, desculpe, mas não entendi sua última mensagem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0