Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest D'Jaxx

placa-mãe Em Dual Channel

Recommended Posts

Guest D'Jaxx

Olá.

Uma parada estranha que estava rolando no meu computer é que o Dual Channel não estava rodando no Win2000 nem a pau. Todas as vezes que eu colocava as memórias nos banks azuis, o Windows travava de cara. Aí eu colocava as memos na config normal e pra meu espanto, quando as memos estavam rodando à 400MHz, no SANDRA e no AIDA32, indicavam que elas tavam um pouco mais lentas que quando rodando à 333MHz.

Instalei ontem o Windows XP e botei pra rodar em Dual Channel. Tá rodando normal, sem problemas. Mas as taxas de transferências das memos quando estão rodando em 400MHz são inferiores quando estão rodando a 333MHz. E outra coisa, a taxa de transferencia medido no Sandra é de +ou- 2500MB/S.

Minha dúvida é: Meu micro tá rodando em dual channel mesmo? Como faço pra saber? E por que as taxas de transferências estão tão longe do especificado (6400MB/S em 400MHz)?

Valeu

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest D'Jaxx
  • Autor do tópico
  • Postado Originalmente por D'Jaxx@24 mar 2004, 19:18

    Olá.

    Uma parada estranha que estava rolando no meu computer é que o Dual Channel não estava rodando no Win2000 nem a pau. Todas as vezes que eu colocava as memórias nos banks azuis, o Windows travava de cara. Aí eu colocava as memos na config normal e pra meu espanto, quando as memos estavam rodando à 400MHz, no SANDRA e no AIDA32, indicavam que elas tavam um pouco mais lentas que quando rodando à 333MHz.

    Instalei ontem o Windows XP e botei pra rodar em Dual Channel. Tá rodando normal, sem problemas. Mas as taxas de transferências das memos quando estão rodando em 400MHz são inferiores quando estão rodando a 333MHz. E outra coisa, a taxa de transferencia medido no Sandra é de +ou- 2500MB/S.

    Minha dúvida é: Meu micro tá rodando em dual channel mesmo? Como faço pra saber?  E por que as taxas de transferências estão tão longe do especificado (6400MB/S em 400MHz)?

    Valeu

    :-BEER

    Da um help aí galera. . .

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nunca irá chegar em 6400MB/s. O barramento aceita no máximo 3200MB/s à 400MHz.

    No Sandra espere resultados próximos de 3000MB/s quando em 400MHz se as sua memória for bem boa, e se for mais ou menos 2900MB/s ou um pouco menos.

    Em 333MHz, deve ficar em torno de 2500MB/s mesmo.

    Nunca deixe a memória fora de sincronia com o FSB. Se o FSB for 333MHz, deixe a memória assim também. A memória em 400MHz e o FSB 333MHz é pior mesmo. Ou você aumenta o FSB (tem que diminuir o multiplicador ou então saber o que é overclock), ou então deixe como está.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Guest D'Jaxx
  • Autor do tópico
  • Ahhh tá. Eu estava pensando mesmo em aumentar a frequência do processador pra 400MHz mas tô meio com medo que ele não aguente, porque tô usando o cooler original da amd. Sem tá OC a temp já fica mó alta, se eu meter um OC nele, vixe, vai dar pra assar frango dentro do gabinete. E olha que ele tá com 2 coolers no gabinete, cooler no HD, cooler na P.V. e tem o do processador também.

    Quando boto uns jogos mais punks pra rodar, a temp chega a quase 60º. Acho que é muito, por ter esse monte de cooler no pc.

    Bom, se eu descolar um cooler que aguente o tranco, como faço pra aumentar a frequência do processador sem ter dor de cabeça? É só ir lá na BIOS e aumentar a frequência e já era? Ou tem algum macete pra fazer antes?

    Help-me

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×