Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
silviopj29

[Resolvido] Placa Mãe N68C-M reconhece somente 800Mhz de 3.3Ghz do Processador

Recommended Posts

Olá a todos!!!

A pouco tempo troquei a mobo e process da minha máquina.

* Placa mãe: Phitronics N68C-M

* Processador: AMD Phenom II X2 560 3.3Ghz Black Edition

Tudo estaria funcionando direitinho se não fosse o clock do processador estar em 800Mhz ao invés de 3.3Ghz.

A unica alteração que fiz na BIOS foi modificar o "Primary Graphic" para PCI Express somente para habilitar a Placa de Video Off. Procurei saber sobre o assunto e duas alternativas estão na lista:

* Atualização de BIOS (não me arrisco).

* Modificação de clock pela BIOS. Como um Overclock (não sei se é o caso).

O problema pode ser fácil de resolver mas não tenho a minima ideia do porquê desse problema.

Ajudem pois não sei mais o que fazer. Preciso de uma conclusão para tomar providencias!!!

Configuração:

AMD Phenom II X2 560 3.3Ghz Black Edition

Phitronics N68C-M

Markvision DDR II 2GB 800Mhz

Seagate 500GB HD 7.200rpm (SATA)

XFX GeForce 256/512MB 6200Tc PCI Express x16

LG DVD-RW 22x Secur Disc (SATA)

C3Tech Fonte 600W PFC ativo, 24Pin

Desde já agradeço a todos!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Consegui corrigir o erro de CLOCK DO PROCESSADOR.

    O caminho é:

    BIOS

    * OC TWEAKER

    - > MULTIPLIER/VOLTAGE CHANGE [MANUAL]

    - > CPU FREQUENCY MULTIPLIER [ ]

    Obs.: dentro do espaço em branco, você vai selecionar a frequencia correta de seu processador.

    Salve e saia da Bios e PRONTO. Você estara trabalhando com seu processador na velocidade normal sem força-lo fazendo Overclock.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×