Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Daniel Albiero

[Resolvido] Micro trava na inicialização

Recommended Posts

Olá amigos do GDH!

Pois bem, estou com um problema difícil de ser solucionado.

Meu computador não passa mais do boot, ele trava depois de reconhecer todos os hardwares e não reinicia pelo reset do gabinete, sempre tenho que desligar ele pelo estabilizador.

Já limpei toda a placa mãe inúmeras vezes (com uma escova de dentes, ainda não limpei com álcool isopropilico), testei 2 HD's diferentes, testei duas fontes diferentes e nada.

Então resolvi testar em outra placa mãe, com outro processador e com outra memória RAM, e o computador ligou!

Ou seja, o problema deve estar entre placa-mãe (que eu acho que não é o problema, pois reconhece os hardwares e liga o LED dela), processador ou memória RAM.

A minha configuração é essa:

Pentium IV 3.06ghz

2 GB RAM DDR2 667mhz

Video on-board 128mb

Fonte KME 500w :wub: (que por sinal é muito boa, mas é desconhecida ainda)

HD 40GB IDE

Placa Mãe Phitronics P7V900-M V1.0

Windows XP SP3

Gabinete X Game Case Clone

Preciso consertar o computador com extrema urgência, e infelizmente estou sem grana pra mandar ele pra uma assistência especializada :(

Obrigado à quem puder ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Kelvin Twister

Algum hardware conectada na placa mãe deve estar fazendo com que ele ela trave na inicialização, pode ser problema na memoria ou processador que sua placa mãe não esteja suportando ou estão com problemas. Verifique se tudo está conectado corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • PROBLEMA RESOLVIDO! Era o cooler do processador que estava mal encaixado, e isso fazia o processador esquentar muito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×