Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonatas Augusto

5530(Wifi> "Nome do Servidor Inavalido"

Recommended Posts

Eai Galera

CELULAR 5530

então o meu problema e que quando conecto a minha wifi daqui de casa pelo celular da erro e aparece "nome do servidor invalido" antes eu ja conectei na wifi mas agora parou de conectar

então eu fui no meu celular e exclui a conexao e adicionei ela de novo mas nao deu certo da a mesma coisa "nome do servidor invalido"

então fui fui em configuraçoes> conectividade> destinos> pontos de acesso> Internet> Na minha conecçao que a "Dlink"(nome da conecçao)> opções> editar> opções> configuraçoes avançadas> Configuraçoes do IPv4 e estava tudo automatico então deixei assim, (IPv6 tabem estava automatico)

Quando conecto na wifi e olho os detalhes dela mostra coxexao "INATIVA" acho que era pra fica ativa ne ^_^

o problema nao e no meu roteador wireless porque do netbook funciona muito bem

então queria saber se vocês sabem como resolve este problema.

Grato

Jonatas Augusto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem senha no teu roteador? se tiver, coloque todas a informações, pois em automatico não vai funcionar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×