Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
katito41

[Resolvido] Como colocar 2 funções na mesma célula no excel ???

Recommended Posts

Olá Pessoal!

Mais uma vez preciso da ajuda dos amigos. Vamos lá:

Em C1 tenho o resultado da soma de A1+B1.

Porém se o resultado de C1 for maior (>) do que 9 (tipo 10,11,14,16,etc) o resultado de C1 deverá ser 0 (zero). Não pode aparecer o resultado real, mas sim 0 (zero).

Como colocar as duas funções na mesma célula?

No aguardo.

Katito41

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado Katito41, Boa Noite.

Para obter exatamente o que você precisa faça:

C1 --> =SE(A1+B1>9;0;A1+B1)

Era isto que você queria?

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Caro Mazzaropi, boa noite!

    É exatamente isso!

    Valeu a ajuda!

    Abraço!

    Tópico encerrado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×