Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
cicerocesero

[Resolvido] Sem virtua - várias hipóteses já testadas sem sucesso.

Recommended Posts

Boa dia.

Minha conexão via virtua ligada a um único PC, sem roteador, parou completamente de repente. O técnico da NET experimentou outro modem, trocou o cabo de conexão e verificou as conexões na rua, sem sucesso. Posteriormente, conectei o cabo a um laptop e a internet funcionou normal. Como meu Windows XP andava apresentado alguns comportamentos estranhos, como não aceitar nenhum ponto de restauração, por exemplo, fiz uma reinstalação do zero do XP. Ficou na mesma. O atendimento da Net me disse que não há necessidade de nenhuma nova configuração pós instalação do OS. O que sobra de hipótese? Pode ser a placa de rede onboard com defeito? Os leds junto ao conector dela piscam normalmente, mas não sei se isto é garantia de funcionamento. Agradeceria muito uma ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa dia.

Minha conexão via virtua ligada a um único PC, sem roteador, parou completamente de repente. O técnico da NET experimentou outro modem, trocou o cabo de conexão e verificou as conexões na rua, sem sucesso. Posteriormente, conectei o cabo a um laptop e a internet funcionou normal. Como meu Windows XP andava apresentado alguns comportamentos estranhos, como não aceitar nenhum ponto de restauração, por exemplo, fiz uma reinstalação do zero do XP. Ficou na mesma. O atendimento da Net me disse que não há necessidade de nenhuma nova configuração pós instalação do OS. O que sobra de hipótese? Pode ser a placa de rede onboard com defeito? Os leds junto ao conector dela piscam normalmente, mas não sei se isto é garantia de funcionamento. Agradeceria muito uma ajuda.

Bom dia amigo, ^_^

Pelo que você comentou, conectou um outro micro/notebook na rede e funcionou? ^_^

Teste a sua placa de rede, veja se realmente ela está funcionando..

As luzes acessas na placa de rede, não quer dizer que ela esteja funcionando.. Talvez ela esteja com problemas.. :lol:

Se possível, troque a sua placa de rede, e veja se volta a funcionar.. é 95% de chance que seja a sua placa de rede, já que outro micro/notebook funcionou sem problemas..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom dia amigo, ^_^

    Pelo que você comentou, conectou um outro micro/notebook na rede e funcionou? ^_^

    Teste a sua placa de rede, veja se realmente ela está funcionando..

    As luzes acessas na placa de rede, não quer dizer que ela esteja funcionando.. Talvez ela esteja com problemas.. :lol:

    Se possível, troque a sua placa de rede, e veja se volta a funcionar.. é 95% de chance que seja a sua placa de rede, já que outro micro/notebook funcionou sem problemas..

    Amigo, agradeço a resposta. Minha placa atual é a on-board da mobo, então vou ter que comprar uma off-board. Ainda bem que é baratinho.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×