Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Cleber.RJ

[Resolvido] Problema chato, Placa Mãe Gigabyte 945gcm-s2c

Recommended Posts

Opa galera... quero pedir uma ajuda aqui pra vocês...

Estou com uma ,placa mãe, ,Gigabyte 945gcm-s2c, que não consigo instalar os SO perfeitamente... A instalação conclui mas com erros críticos.. e nao consigo instalar os programas com perfeição também.. dá erro na conclusão ou falta de arquivos.No caso do anti virus dá erro na atualização de banco de dados.

SO utilizados são todos originais e funcionam perfeitamente em outras máquinas...

seguem

Win XP pro - - conclui com erros

Win Vista Ultimate-- conclui com erros

Win Seven -- não reconhece os arquivos de instalação

Quem puder me Ajudar.. Valeu

Configuração do pc..

Placa mãe: Gigabyte 945gcm s2c

Processador Intel Celeron 430 1.8 Ghz

1GB Mem

1 HD SATA 160GB

1HD IDE 80GB

1Leitor DVD IDE

Editado por Cleber.RJ
complemento

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem vindo, suspeito de problemas com sua memoria. retire os pentes limpe os contatos com borracha de apagar e reinstale. se não resolver, experimente trocar o pente de memoria e teste. você pode tentar tambem, um reset de BIOS e atualização do BIOS. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • **.. fiz o lance com a memória e não deu certo... vou fazer alguns testes antes de atualizar a Bios.. se tiver alguma dica...

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Galera foi só retirar a bateria e colocar de novo... parou de dar o erro e voltou a reconhecer tudo... Valeu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×