Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Vandroy

Dúvida CM Hyper TX3

Recommended Posts

Olá pessoal,

Comprei um Hyper TX3 esses dias para usar num Core i5 760, muito bom o produto, montei tudo certinho, porém na hora de ligar o micro o fan gira (umas 3 voltas rápidas) e para. Depois de uns 8~10 segundos o fan liga e funciona normalmente. Isso é normal? Procurei na BIOS e não achei nenhuma configuração específica sobre isso. Também procurei sobre isso no Google nada.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, é normal. Tem algumas placas-mãe que fazem isso. Com o cooler box não acontecia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Sim, é normal. Tem algumas placas-mãe que fazem isso. Com o cooler box não acontecia?

    Não, não acontecia com o cooler box, exatamente por isso que estranhei demais.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Não, não acontecia com o cooler box, exatamente por isso que estranhei demais.

    Relaxa tenho um também com duas ventoinha em sistema push-pull a push nao tem pwm e na hora q liga ja inicia rotação ja a original da CM faz a mesma coisa q a sua.

    abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Legal, estou ficando mais tranquilo. Por curiosidade, chequei na placa mãe a configuração do fan e vi que não está habilitado o PWM. Porém também percebi que não está ficando na velocidade total sempre. Tem algum outro tipo de controle de velocidade fora o PWM?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    aí galera, também tenho um tx3 no meu phenom 2 965 c3, o bichinho aguenta um over a 3.8 chegando a 60 no máximo. (testado com occt).

    Ah essa coisa da fan da uma giradinha, para por uns segundos e depois ligar é normal, mesma coisa aqui...

    To querendo coloca mais uma fan nele só que andei procurando pela blade master 92mm (original do cooler) mas não encontro essa bendita em lugar algum, só tem a de 120mm =\

    Então minha pergunta é a seguinte: Que fan vocês usam nos seus tx3?

    Dá pra colocar tranquilo uma de 120mm nele?

    E há algum ganho de desempenho no push-pull?

    Valeu galera e obrigado pela atenção :cool:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×