Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
GM151

Meu PC Reinicia do nada e dá 3 Bips!

Recommended Posts

É o seguinte pessoal, tenho um pc aqui que ta dando dor de cabeça, do nada , quando estou mexendo no Windows normalmente, ele trava da uma tela azul ( que nem aparece por sinal!), e reinicia e da 3 bips, a partir dai nao liga mais ai , tenho que tirar um pente de memória para ele voltar a ligar! Eu to achando que é a fonte, mas é que no momento , nao posso comprar outra , e ela é furreca de 250W, mas o interessante é que tenho o PC a uns meses e só agora foi dar esses problemas! queria que me ajudassem pessoal!

Memórias: 2x 4 GB DDR2 800Mhz

Processador: Intel Core 2 Quad Q9650 (SEM OVERCLOCK)

Fonte: Genérica 250W (_(

Sistema: Windows Vista Home Premium x64 SP2

Compartilhar este post


Link para o post
Compartilhar em outros sites

É realmente sua fonte não tá mais aguentando a configuração. tive uma genérica que explodiu quando o PC estava desligado. Sorte minha. Cuidado.

qual é sua Mobo? E na primeira tela quando liga o PC, é AMI ou Megatrends que aparece? 3 bips curtos se não me engano é problema de memória, mas acho que trocando a fonte por uma real de no minimo 350W vai resolver seu problema.

Falou e troque urgente de fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • É realmente sua fonte não tá mais aguentando a configuração. tive uma genérica que explodiu quando o PC estava desligado. Sorte minha. Cuidado.

    qual é sua Mobo? E na primeira tela quando liga o PC, é AMI ou Megatrends que aparece? 3 bips curtos se não me engano é problema de memória, mas acho que trocando a fonte por uma real de no minimo 350W vai resolver seu problema.

    Falou e troque urgente de fonte!

    Bom a minha bios é AMI, mobo P5N-E Sli, é os bips são bem rápidos mesmo!, os tres bips podem ser porque a fonte nao esta mais aguentando as memórias? (editado as 13:17, bom pessoal aconteceu isso de novo , só que dessa vez desligou e deu bips infinitos, enquanto eu nao tirasse da tomada , ai liguei de novo e deu mais ou menos 7 bips, nao onsgui contar direito poisao sao muito rapidos, então nada ligava, apenas as fans e a led de resto nada! estou tendo que usar apenas um pente de memoria, nao é defeito de memoria pois ambas as memorias funcionam!) preciso e ajuda! (editado 16:14 alguem ai????)

    Editado por GM151

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo,com todo respeito mas você é muito corajoso de manter uma config dessa com uma fonte de 250W.Mas vamo la,desativa a reinicialização automática e posta aqui no fórum uma foto da tela azul pra nós tentarmos te ajudar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Amigo,com todo respeito mas você é muito corajoso de manter uma config dessa com uma fonte de 250W.Mas vamo la,desativa a reinicialização automática e posta aqui no fórum uma foto da tela azul pra nós tentarmos te ajudar

    Bom, no momento eu não tenho com o que tirar a foto mas, consegui anotar o titulo da tela azul é o seguinte: IRQL_NOT_LESS_OR_EQUAL, e nao posso usar o blue screen view, pois limpei os dumpers de erro ai não é mais possivel achar, mas esse dai é o titulo, ele pode mudar e aparecer por exemplo memory_management, mas não é problema de memória, pois ja dei check up nas duas e de vez enquando aparece kernel_data_inpage_error! :mellow: (respeito muito sua opinião eu sei que sou maluco mesmo, mas o problema é o dinheiro vim né kkk! =D) Alguem ai??

    Editado por GM151

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×