Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
izakee

Troquei de Windows XP para Windows 7 e a internet não funciona mais.

Recommended Posts

Seguinte, enquanto eu usava o Windows XP, funcionava tudo corretamente.

Meu pc é sem fio, e se conectava no acess point, que passava pelo modem e entrava na internet.

Era só criar a conexão PPPoE no painel de controle e discar, agora com o Windows 7 não, ele dá acesso limitado a rede e não completa a conexão. (_(

Alguém já passou por isso ou pode me ajudar? Grato

Compartilhar este post


Link para o post
Compartilhar em outros sites
Seguinte, enquanto eu usava o Windows XP, funcionava tudo corretamente.

Meu pc é sem fio, e se conectava no acess point, que passava pelo modem e entrava na internet.

Era só criar a conexão PPPoE no painel de controle e discar, agora com o Windows 7 não, ele dá acesso limitado a rede e não completa a conexão. (_(

Alguém já passou por isso ou pode me ajudar? Grato

Boa tarde, :lol:

Veja se não está faltando isto..

Link; http://www.franciscowesley.com/2010/09/configurando-uma-conexao-pppoe-no.html

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Boa tarde, :lol:

    Veja se não está faltando isto..

    Link; http://www.franciscowesley.com/2010/09/configurando-uma-conexao-pppoe-no.html

    sim, já fiz isso

    o problema é quando eu me conecto á rede, ele acusa conexão limitada

    eu tento pingar o modem e não consigo, e tento conectar pela conexão PPPoE que você sugeriu (que aliás eu já tinha feito antes)

    tento acessar a página do modem e acessa, só que depois de meio minuto a conexão cai

    não estou entendendo isso, queria usar o windows 7 mas se continuar bugado assim, não dá

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×