Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Louzada Prestes

pc não carrega o windows

Recommended Posts

ola pessoal tenho um pc que não carrega o windows, ele apresentava dois Bip longos, indentifiquei e constatei que era a memoria, troquei a mesma, porém o pc não consegue carregar o windows.

OBS: ja testei todos os hardware do pc, mas quando ligo o pc ele dar o boot tentando carregar o windows, mas logo apos exibe a mensagem, iniciar normalmente,modo de segurança, ultima configuração valida etc, toda vez que renicia, ja formatei o HD em outro pc, mas quando coloco no pc atual dar o mesmo problema, ja tentei formatar o pc colocando o xp sp2 mas quando chega na metade da instalação dar um erro, com uma tela Azul com letras brancas, dizendo que não foi possivel instalar o S.O, peço a ajuda de alguem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparentimente e o processador , ele desarma pra nao queimar , faz uma limpeza no pc e ve se resolvi !

Compartilhar este post


Link para o post
Compartilhar em outros sites
aparentimente e o processador , ele desarma pra nao queimar , faz uma limpeza no pc e ve se resolvi !

eu acho q seja o HD, eu nunca vi processador da tela azul ....

se possivel coloque o HD de outra maquina na sua para teste...

post resultados

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • aparentimente e o processador , ele desarma pra nao queimar , faz uma limpeza no pc e ve se resolvi !

    ola lucas obrigado por se preocupar em me ajudar, mas ja fiz toda a limpeza do pc, mas acredito que não seja o processador.

    tente me ajudar: o HD da Maquina é com entrada IDE e a Gravadora de Dvd tambem como definir Master e slave, pois constatei que os dois estão em Slave, um no Slave 0 e outro no slave 1, onde colocar o jumpeamento para tal definição?

    abraços espero resposta

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • eu acho q seja o HD, eu nunca vi processador da tela azul ....

    se possivel coloque o HD de outra maquina na sua para teste...

    post resultados

    ola felipe, ja tive problema com esse tipo de situação antes e constatei que era o HD, mas ja testei o HD em outro PC e funcionou normalmente, agora o pc não consegue dar o boot pelo CD, para tentar formatar a maquina porém constatei que o HD e a Gravadora de DVD estão em Slave um em slave 0 e outro em slave 1, acho que não pode, e como definir master e slave, onde fazer o jumpeamento para tal definição,o HD e DVD são de conexão IDE.conto com sua ajuda amigo, pois sou novo nessa area.abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    do lado da porta de alimentacao tem as portas de japeamento

    no prorio hd , mostra a maneira indicada pra ele

    mas primeiro muda o boot na Bios

    e verifica os cabos !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    ola felipe, ja tive problema com esse tipo de situação antes e constatei que era o HD, mas ja testei o HD em outro PC e funcionou normalmente, agora o pc não consegue dar o boot pelo CD, para tentar formatar a maquina porém constatei que o HD e a Gravadora de DVD estão em Slave um em slave 0 e outro em slave 1, acho que não pode, e como definir master e slave, onde fazer o jumpeamento para tal definição,o HD e DVD são de conexão IDE.conto com sua ajuda amigo, pois sou novo nessa area.abraços

    para tirar a duvida de ser o processador, se possivel coloque outro e tente formatar o HD se funcionar é ele o problema se continuar o problema chame um padre pra resolver isso.. hahahahaha

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    1) formate o HD em FAT32 atraves de um linux que rode em cd-rom, tipo ubuntu.

    2) não o particione.

    3) tente rodar este mesmo linux sem o HD instalado em seu PC.

    4) se tudo der certinho, ponha o HD e tente a instalação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×