Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
nanyskinha

Modem ZXDSL 831 series não esta acessivel

Recommended Posts

Olá, bem eu sou nova por aqui se coloquei o topico no lugar errado por favor me desculpem, o meu problema é o seguinte eu tinha configurado meu modem (zxds 831 series) e o roteador wi-fi (netgear wgr614 v7), estava funcionando normalmente até que esses dias a velox entrou em manutenção desde então a rede wii-fii parou de funcionar ela conectava mais não dava para navegar, ai eu reiniciei o router no botãozinho e tal, só que quando fui tentar acessar a pagina do modem q também acabei reiniciando no botão pede login e senha então eu coloco o de fábrica mais não funciona e eu já resetei o modem, por favor alguém me ajude, eu não sei explicar muito bem pois não entendo disso, espero que alguém entenda e me ajude.No caso eu me esqueci do login e senha que eu tinha configurado antes do modem =//

Editado por Linio Alan
Regra Geral 2.4

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se voce já resetou o modem ZTE, ligue só ele, direto num computador. Sem o roteador.

Daí você muda o IP da rede do seu pc, pra 192.168.1.100. Pressiona tab, pra preencher a mascara de sub rede, automaticamente, e coloca o gateway 192.168.1.1.

Depois disso, no navegador, você digita: 192.168.1.1, e o login desse modem usa:

Usuário: ZXDSL

Senha: ZXDSL

Se ele já estiver em modo bridge, como é de se esperar, deixe ele assim, volte no Windows, faça um discador com os seus dados de autenticação (email e senha), e use o modem assim, por um tempo.

Se tudo funcionar bem, configure o roteador netgear, da mesma maneira, usando só ele ligado num pc ou notebook, pela porta LAN. O IP default dele é 192.168.0.1. E o login é admin, e a senha é password.

Daí configure o roteador em PPPOE. E só depois de terminado, você desliga tudo, liga o cabo do modem até a porta WAN do roteador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×