Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Johni

[Resolvido] Fonte ainda tá viva?

Recommended Posts

Fala galerinha, fiz um m#rda hoje, e queria saber se queimei a fonte,

famosa fireAGE kkkkkkkkk

hje de madruga tava chovendo pacas aqui, altos trovões, e o pc tava ligado, porém eu acordei assustado e fui logo desligando o cabo de energia da fonte, porque o estabilizador fica longe da minha cama, só que tava desligado porque o monitor tava apagado, engano meu, porque eu tava morrendo de sono e não prestei atenção, kkkkkkkk

qdn eu acordei hoje fui tentar ligar o pc e a fonte liga e desliga na mesma hora,

não passando energia pra o pc!! o que pode ter acontecido? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se você deixou o PC ligado e caiu um raio na rede elétrica, não há equipamento que resista a isso. Não culpe a fonte.

Tente ver com outra fonte, as vezes não foi somente a fonte que estragou e sim os outros componentes.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não não, o pc só estava ligado, quando começou a cair a chuva, eu tratei logo de ir 'desligar', só que eu tava com tanto sono que eu fiz foi puxar o cabo de energia da fonte direto com o pc ligado!! :s

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    não não, o pc só estava ligado, quando começou a cair a chuva, eu tratei logo de ir 'desligar', só que eu tava com tanto sono que eu fiz foi puxar o cabo de energia da fonte direto com o pc ligado!! :s

    coloque uma outra fonte e teste.

    abs

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente ver se todos os cabos estão conectados, inclusive por dentro do PC.

    Saiu alguma faisca, fumaça ou ruído ao liga-la novamente?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vou ver se consigo arranjar outra fonte,

    irei verificar se os cabos estão ok, quando aperto o power as luzes acendem e apagam na mesma hora, apenas não está ligando,

    não aparece nenhum sinal de faísca, fumaça, ruído, enquanto a isso está ok, pelo menos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    1º erro: Ter comprado a Fire Age

    2º erro: Ligar PC em estabilizador

    3º erro: Desligar PC pelo cabo de energia

    Teste a fonte fora do PC e vê se funciona. Se o problema estiver de fato na fonte, aproveite e compre outra melhor.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • comprei a fireage porque eu vi que era recomendado pelo CDH!! mas depois de começar a ler coisas delas no fórum já era tarde, já tinha comprado ela, kkkkkkkkkkkkkk

    fiz o teste do clip, de ligar a fonte fora do pc, realmente a fonte é a causa do problema,

    fonte com menos de dois meses de uso, irei tentar fazer a troca, e se chegar uma nova

    irei logo tratar de vender ela na caixa, porque essas fontes nem de ouro eu quero mais! kkkkkkkkkkkkkk

    valeu a galera que tentou me ajudar!!! abc!

    Modera pode trancar o tópico!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ta ai mais uma prova da qualidade dessas fontes, ele simplesmente puxou o cabo de força e ela não funcionou mais. eu tive uma de 450w que queimou, quanto tempo mais o clubedohardware vai continuar dando selo de produto recomendado para essas fontes, para que continuem sendo vendidas a um preço totalmente injusto e lesando muita gente!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×