Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Bovert

Overclock Em Radeon 9100

Recommended Posts

Eu coloco as memoria em 250(500mhz)... e mudo de 250 pra 260... o gpu ai da 10500 pontos no 3dmark2001.. si eu aumentar mais 1 mhz si quer esse resultado cai mesmo não apresentando falhas ...

isso é porque ta esquetando??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Bovert@25 mar 2004, 02:38

Eu coloco as memoria em 250(500mhz)... e mudo de 250 pra 260... o gpu ai da 10500 pontos no 3dmark2001.. si eu aumentar mais 1 mhz si quer esse resultado cai mesmo não apresentando falhas ...

isso é porque ta esquetando??

provavelmente falta de tensão, ai os componentes começam a não trablhar direito...

acontece isso comigo também... a aminha a 275/550 rende mais que a 280/560 por exemplo...

é #####. hauahauhauaua o PHOENYX mesmo mostrou aqui em outro topico o tanto de capacitor e regulador da placa que foi castrado em relação às antigas 8500LE...

contente-se com isso ou então tente um VMOD... mas acho que não de muito resultado não , exatamente por faltar os tal dos componentes que foram retirados de versões entariores..

[]"s

VINICIUS

EDIT: tá aqui o link onde o phoenyx mostrou a tosquera da placa... sem os componentes

RADEON 9100 SEM OS CAPACITORES QUE TINHA NA 8500LE

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×