Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
FabricioKeyboard

[Resolvido] Cooler da placa mae pci express dispara, mas pc nao liga

Recommended Posts

Boa tarde pessoal,sou novo aqui, Meu problema é o seguinte to com uma maquina aqui em casa que parou do nada, nao fufava nada mesmo nem o cooler disparava, limpei tudo verifiquei a memoria, processador, bateria, fonte, tudo OK.

du nada tentei liga funcionou depois tentei novamente ligou mas depois deligou e ficou com o led verde do hdd aceso direto retirei o cabo da fonte conectei novamente a maquina nao ligou, mas o cooler disparava.

Com muito trabalho ela liga mas volta a travar novamente,(apaga tudo na tela e nao liga mais) e nao sei mas o que pode ta acontecendo ja lir alguns tutoriais mas nao era da mesma placa, e nao eu muito certo.:confused:

Placa mãe: PCI Express ATA 100

processador: celeron D

Memoria: 1Gb DDR2

Fonte: 200W real

HD:80GB HD081GJ

nao creio que e a placa bichada porque se nao ela nem ligava, nem fonte ja testei outra.

valeu...:):D

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom pessoal ja resolvir esse problema!

    minha placa e da série GA-G31M a placa tava empenada na altura do processador!!

    Resolvido

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×