Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
adluzia

Alguém Já Viu Isso?

Recommended Posts

Oi gente,

Peguei um micro q não estava nem ligando. Daí peguei o processador, q era um celeron 400 e testei em outra placa igualzinha. Funcionou, beleza. Peguei um processador de cartucho PIII e coloquei nessa placa (da pcchips, com soquete 370 e slot1 também, acho q a m748lmrt) e a placa funcionou normalmente.... Alguém já viu um soquete queimar? Será q é algum problema de configuração?

PS: os jumpers foram mudados corretamente de acordo com o tipo de processador (cartucho e soquete). Será q pode ser esses pinos q você coloca o jumper q podem estar queimados?

Se alguém puder ajudar!!!!

Valeu!!!

:bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

O correto seria verificar a configuração do jumper do soquete e tal, mas se você já fez isso, é mais complicado, mas não é impossível, talvez tenha queimado o soquete (raro), o processador testado está bom?Instale uma nova atualização da bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • OI!!

    O processador tá bom sim, eu testei numa outra placa........é realmente estranho nunca tinha visto um soquete queimar......porque o slot1 funciona perfeitamente...

    Valeu!

    :-BEER

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa placa-mãe M748LMRT é muito ruim. Tenho 2 micros no escritório com ela. Mesmo modificando corretamente os jumpers, não há meios de funcionar uma Fonte ATX. :priv:

    PS: Sem contar que se você colocar 1 placa no Slot ISA e 1 no PCI, o micro não funciona. Horrível!!! :muro::muro::muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tente uma limpeza no slot do cartucho... talvez tenha sido só uma sujeirinha...e passe uma borracha daqla branca macia.. nos contatos do cartucho.. as vezes resolve!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por adluzia@25 mar 2004, 03:15

    Oi gente,

    Peguei um micro q não estava nem ligando. Daí peguei o processador, q era um celeron 400 e testei em outra placa igualzinha. Funcionou, beleza. Peguei um processador de cartucho PIII e coloquei nessa placa (da pcchips, com soquete 370 e slot1 também, acho q a m748lmrt) e a placa funcionou normalmente.... Alguém já viu um soquete queimar? Será q é algum problema de configuração?

    PS: os jumpers foram mudados corretamente de acordo com o tipo de processador (cartucho e soquete). Será q pode ser esses pinos q você coloca o jumper q podem estar queimados?

    Se alguém puder ajudar!!!!

    Valeu!!!

    :bye:

    aí bza!

    Peguei um com pIII 600 soquete, que num ligava aí eu tirei tudo e taquei um jato de ar em tudo (tinha muito po) depois limpei com uma escova de dentes macio e recoloquei tudo, funcionou...

    Ah! da uma olhada se o jamper perto do cpu tira ela e limpa.

    Ou pode ser mal contato no proprio soquete, tipo mal contato entre o cpu e soquete eu uso alcool isoproprilico e escova de dentes bem macio pra limpar, não esqueça de secar bem (uso jato de ar).

    falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por adluzia@25 mar 2004, 03:15

    Oi gente,

    Peguei um micro q não estava nem ligando. Daí peguei o processador, q era um celeron 400 e testei em outra placa igualzinha. Funcionou, beleza. Peguei um processador de cartucho PIII e coloquei nessa placa (da pcchips, com soquete 370 e slot1 também, acho q a m748lmrt) e a placa funcionou normalmente.... Alguém já viu um soquete queimar? Será q é algum problema de configuração?

    PS: os jumpers foram mudados corretamente de acordo com o tipo de processador (cartucho e soquete). Será q pode ser esses pinos q você coloca o jumper q podem estar queimados?

    Se alguém puder ajudar!!!!

    Valeu!!!

    :bye:

    :priv: oi!

    Estou c/uma de um cliente e esta com o mesmo problema descrito,

    e já tive outras em maos. essa placa e uma das piores q existiu no mercado

    não quebre a cabeça, mas aposente-a, quando puder pegue uma m810 da vida

    hoje em dia esta bastante em conta :muro:

    Tchau!!!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não é que queimou não...

    A explicação pra tudo isso se da o nome de PC-CHIPS...

    Com elas tudo pode acontecer hehe, são bem ruinzinhas mesmo =[

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×