Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
viniciuscolli

[Resolvido] Problema com rede

Recommended Posts

Pois bem, tenho plano OI velox, que até então era o único disponível na minha cidade (Planaltina, distrito federal), A GVT chegou, e estou esperando que venham fazer a instalação!! Sempre tive quedas constantes, grande parte por culpa da Oi, Mas andei percebendo que ultimamente, algumas quedas se devem a um problema no roteador que não sei como solucionar.

Segue o problema:

Tenho dois computadores:

Um Hp pavillion p6200-br e um notebook Dell inspiron 15r 5010

Tenho uma rede que liga um modem d-link 500b no roteador d-link di-524.

O sinal fica normal no modem mas a internet não funciona.

Quando ligo o cabo no desktop ou no notebook direto no modem, a internet funciona, mas quando conecto o cabo no roteador para transferência de sinal, um cabo roteador - desktop, e o notebook via wi-fi, a internet cai algumas vezes, mesmo o sinal no modem estando normal, e quando conecto direto nos pcs, a internet funciona normalmente´. Tenho que desligar o modem, e o roteador, ai a internet volta funcionar.

Quando não é isso, são as quedas por parte da Oi . !!

Me ajudem :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Este DI-524 é o de 150 mbps? Se for altere a chave de segurança para WEP e teste.

    Sim, é o de 150 mbps, Trocar a chave de segurança da rede, certo?( só para confirmar)

    ps: tirar proveito do post, hehe, qual o melhor padrão, b, g ou n? o meu tá configurado no n, mas li no manual que suporta os outros padrões!! (como alteraria?)

    Editado por viniciuscolli

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Aparentemente está funcionando normalmamente, se houver problema novamente reabro o tópico

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Meu camarada, vou ilustrar como você pode se desejável, configurar a sua rede em casa.

    Reset todos os dispositivos MODEM e ROTEADOR.

    Ligue o cabo no modem conforme a imagem.

    91043510.jpg

    Na página do modem http://10.1.1.1 você irá configurar o MODEM como BRIDGE. Clique em Advanced Setup -> WAN e depois em Edit.

    Na tela que aparece coloque o VPI e VCI da sua operadora/estado.

    Clique em next.

    93020375.jpg

    Mude para o modo bridge. Desta forma quem irá fazer a conexão será o roteador. Clique em next.

    43970296.jpg

    Em Enable Bridge Service deixe marcado.

    Em Service Name coloque o nome que desejar. Exemplo: ADSL

    Para finalizar de um Save e logo um Save/Reboot.

    Agora você irá configurar o roteador DI-524.

    Ligue o cabo no roteador conforme a imagem. Conecte em uma das portas LAN para configurar.

    14814510.jpg

    Depois de logado no roteador, clique em Wireless e configure o nome, canal e senha para a segurança Wireless. Recomendo usar os canais 1, 6 ou 11.

    Não use segurança WEB, precure usar WPA-PSK e uma senha estilo frase.

    23155559.jpg

    Dê um Apply. Em seguida clique em WAN.

    Nessa parte você colocará os dados para login/senha do provedor de acesso.

    Selecione PPPoE.

    16784469.jpg

    Dê um Apply. Para finalizar vá até a coluna TOOLS.

    Clique em MISC e mande rebotar o aparelho.

    Essas configurações são suficientes para navegar na Internet e realizar transferências.

    66427921.jpg

    Conecte agora todos os cabos conforme a ilustração.

    dp2q.jpg

    Apesar dos aparelhos serem do mesmo fabricante, nunca troque o transformador entre eles, pois normalmente o transformador do roteador tem maior corrente.

    Editado por M@NFIO
    Editar os links das imagens hospedadas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×