Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest eduardo-rj

[Resolvido] Abit Nf7

Recommended Posts

Guest eduardo-rj

Bom dia!

Preciso de uma orientação.

Montei minha máquina com a seguinte configuração:

Placa-mãe: Abit NF7 (Especificação Técnica)

Processador: AMD Athlon XP 2200+

Memória: Dois módulos de 256MB PC3200 DDR 400, operando em Dual Channel

Estou com o seguinte problema:

Quando liguei minha máquina pela 1ª vez a bios reconheceu imediatamente que a memória estava operando a uma freqüência de DDR 400 em dual channel.

De repente, a máquina reiniciou, e agora a bios está informando que a memória está operando a uma freqüência de DDR 266 em dual channel.

"Memory frequency for DDR266

DDR Dual Channel Enabled"

Como devo fazer que a máquina volte a operar como DDR 400 em dual, sem dar pau de novo? O que estou fazendo de errado? Caso tenha solução, como devo proceder?

Abaixo estão informações da configuração atual da minha máquina, obtida através do programa CPU-Z.

<div class='bbimg'>%7Boption%7Dhttp://www26.brinkster.com/eduardocouto/placa-mãe.gif' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://www26.brinkster.com/eduardocouto/cpu.gif' border='0' alt='Imagem postada pelo usuário' /></div>

<div class='bbimg'>%7Boption%7Dhttp://www26.brinkster.com/eduardocouto/memo.gif' border='0' alt='Imagem postada pelo usuário' /></div>

Desde já agradeço qualquer ajuda.

Um forte abraço,

Compartilhar este post


Link para o post
Compartilhar em outros sites

seu processador deve ter 266MHZ de acesso a memória, por isso que as memórias estão trabalhando em 266! meu processador tem 333MHZ, e minhas memoórias são também DDR400, mas estão trabalhando em DDD333.

Se achar que está lento, faça um overclock nelas, vai ter uma boa margem pra isso!

:bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara aconteceu isso comigo!! Vai no setup, e no Soft Menu, tem uma opção da memoria q não lembro o nome, coloca em "by SPD" e já era!

falou!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que ocorre e exatamente isso, pois o 2200+ trabalha com FSB 133 que multiplicado por 2 fica 266, e mesmo a memoria sendo DDR400 ela sera acessada em 266 mhz efetivos... seria legal ou voce fazer overclock ou inverter o funcionamento... ou colocar em sincronia para trabalhar com mais estabilidade...

Para inverter basta colocar no multiplicador e 9 no FSB 200, voce tera os mesmo 1800mhz porém com FSB muito bom! Se fizer overclock basta ir aumentando depois disso o multiplicador de 0,5 em 0,5 ate o ponto maximo estavel!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É cara, mas eu tenho a mesma placa-mãe, e um Athlon XP 1700+, e a minha memoria reconhece normal a 400...

Compartilhar este post


Link para o post
Compartilhar em outros sites

com um ATHLON XP "Barton" 2800+ 2.08GZ FSB333 ou

ATHLON XP "Barton" 2600+ 2.08GZ FSB333

da para o processador trablahar a 400mhz com dois pentes de mem ram DDR400 ?

editado: com a placa-mãe Abit NF7 rev 2.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Num sei, só se alguem já tentou, a galera q curte overclock vai responde, pode ter certeza hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por trambolho@05 abr 2004, 15:07

com um ATHLON XP "Barton" 2800+ 2.08GZ FSB333 ou

ATHLON XP "Barton" 2600+ 2.08GZ FSB333

da para o processador trablahar a 400mhz com dois pentes de mem ram DDR400 ?

editado: com a placa-mãe Abit NF7 rev 2.0

Se voce quer FSB200 (400) Talvez tenha que diminuir um pouco o multiplicador ou aumentar a tensão dele... mas se não quer nenhum tipo de alteração no seu processador, basta colocar suas memorias 400 trabalhando em sincronia... (333) e tentar diminuir as latencias sem problema nenhum! E claro que voce pode deixa-las trabalhando em 400 tambem, mas pode haver alguma instabilidade devido a diferenças de freqüências estão grandes... mas em suma... DDR400 funciona numa boa em processadores de FSB inferior!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×