Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Arturus of Minoc

2 Athlon Xp Remarcados "in A Roll"?

Recommended Posts

Ola pessoal.

Alguém deve se lembrar de mim, ha um tempo atrás postei um tópico sobre um processador Athlon XP 2600+ que não funcionava no clock nativo e mais tarde descobri que ele era remarcado.

Tópico Anterior (link)

Mandei o processador para brasília, meu amigo conseguiu trocar por outro, só que ele não entende muito e não viu que o processador era remarcado, de novo! :ahh:

A bronca é que eu acho isso uma falta de sorte tão grande que estou querendo confirmar se realmente ele é remarcado, para isso tirei uma xerox de alta resolução e marquei o que eu acho que são cortes na película em algumas pontes. São várias pontes assim. E tem outras que não tem as marcas.

Será que alguém mais experiente poderia me confirmar se este novo processador realmente é remarcado ou se isso é normal?

FOTO CPU ALTA RESOLUÇÃO (CLICK) :priv:

PS: Estou quase me desesperando!!!! :cry:

PS2: Este novo processador ta rodando a 12 x 133 (não aguenta mais que isso) e no system do windows ta marcando 2.145 Mhz. :unsure:

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tipo, andei pesquisando e vi que essas marquinhas são comuns e que estão coerentes com a configuração do processador.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Arturus of Minoc@06 abr 2004, 01:36

    Tipo, andei pesquisando e vi que essas marquinhas são comuns e que estão coerentes com a configuração do processador.

    seu processador realmente tá normals.. você que tá querendo abusar do bicho e colocar ele pra rodar a 2.6GHZ é isso??? ele não é 2,6GHZ não ele é 2600+ PR de AMD na verdade ele roda a 12,5x 166 = 2083MHZ... um caso pra ele não conseguir rodar nesse clock é: FONTE RUIM D++ ou suas memorias que sao 266 e não dao conta de rodar a 333MHZ

    verifica isso.... :-BEER

    OBS: OLHEI MELHOR aqui e vi que suas pontes L3 estão configuradas pra 5,5x não entendi o porque... não existe XP com multi a 5,5X muito estranho...

    a tensão tá certa em 1.65v, e o fsb dele correto também... config pra 166MHZ.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por arbalest+06 abr 2004, 08:50-->
    Arturus of Minoc@06 abr 2004, 01:36

    Tipo, andei pesquisando e vi que essas marquinhas são comuns e que estão coerentes com a configuração do processador.

    seu processador realmente tá normals.. você que tá querendo abusar do bicho e colocar ele pra rodar a 2.6GHZ é isso??? ele não é 2,6GHZ não ele é 2600+ PR de AMD na verdade ele roda a 12,5x 166 = 2083MHZ... um caso pra ele não conseguir rodar nesse clock é: FONTE RUIM D++ ou suas memorias que sao 266 e não dao conta de rodar a 333MHZ

    verifica isso.... :-BEER

    OBS: OLHEI MELHOR aqui e vi que suas pontes L3 estão configuradas pra 5,5x não entendi o porque... não existe XP com multi a 5,5X muito estranho...

    a tensão tá certa em 1.65v, e o fsb dele correto também... config pra 166MHZ.

    Arbalest, o processador é um AXDA2600KV3C :blink:

    A bronca era essa, ele tem FSB 266. O cara mandou errado. Eu nem conferi para ver se era um KV3D e já fui enfiando 12.5 x 166, deu pau. Olhei a conf. certa e joguei pra 16 x 133, ai pegou. Aumentei pra 16 x 140 e ta rodando bem.

    As minhas memórias são DDR 400 Genéricas. :muro:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por Arturus of Minoc+06 abr 2004, 10:15-->
    Postado Originalmente por arbalest@06 abr 2004, 08:50

    Arturus of Minoc@06 abr 2004, 01:36

    Tipo, andei pesquisando e vi que essas marquinhas são comuns e que estão coerentes com a configuração do processador.

    seu processador realmente tá normals.. você que tá querendo abusar do bicho e colocar ele pra rodar a 2.6GHZ é isso??? ele não é 2,6GHZ não ele é 2600+ PR de AMD na verdade ele roda a 12,5x 166 = 2083MHZ... um caso pra ele não conseguir rodar nesse clock é: FONTE RUIM D++ ou suas memorias que sao 266 e não dao conta de rodar a 333MHZ

    verifica isso.... :-BEER

    OBS: OLHEI MELHOR aqui e vi que suas pontes L3 estão configuradas pra 5,5x não entendi o porque... não existe XP com multi a 5,5X muito estranho...

    a tensão tá certa em 1.65v, e o fsb dele correto também... config pra 166MHZ.

    Arbalest, o processador é um AXDA2600KV3C :blink:

    A bronca era essa, ele tem FSB 266. O cara mandou errado. Eu nem conferi para ver se era um KV3D e já fui enfiando 12.5 x 166, deu pau. Olhei a conf. certa e joguei pra 16 x 133, ai pegou. Aumentei pra 16 x 140 e ta rodando bem.

    As minhas memórias são DDR 400 Genéricas. :muro:

    realmente... foi mals.. mas que o miltiplicador tá errado tá... o que tá original marcdo nele..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    seguinte, se você colocar 12.5 x 166 era pra funcionar também... o clock final vai ficar menor que 16 x 133... estranho isso

    12,5x166 = 2083

    16x133 = 2160... :blink:

    esse processador seu é doidao.. huahauhaua

    interna ele urgente... :D

    qual sua placa-mãe:????

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Postado Originalmente por arbalest@06 abr 2004, 10:59

    seguinte, se você colocar 12.5 x 166 era pra funcionar também... o clock final vai ficar menor que 16 x 133... estranho isso

    12,5x166 = 2083

    16x133 = 2160... :blink:

    esse processador seu é doidao.. huahauhaua

    interna ele urgente...  :D

    qual sua placa-mãe:????

    É uma ASUS A7N8X2.0 Deluxe

    De qualquer forma to levando esse processador na loja e pegando a grana de volta. Vou comprar em outro lugar um Barton 2600+.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Barton 2600+ com multiplicador 12.5x? O meu é 2800+ e é 166 por 12.5X. 2080 mhz. Eu acho que o multiplicador normal do 2600 é 11.5X ou 11X e não 12.5X veja isso direito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por marcos_vargens@06 abr 2004, 15:10

    Barton 2600+ com multiplicador 12.5x? O meu é 2800+ e é  166 por 12.5X. 2080 mhz. Eu acho que o multiplicador normal do 2600 é 11.5X ou 11X e não 12.5X veja isso direito.

    Marcos, a parada é que o dele não é barton2600+ é t-bred 2600+, você olhou a foto??? :blink:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Postado Originalmente por arbalest+06 abr 2004, 17:57-->
    marcos_vargens@06 abr 2004, 15:10

    Barton 2600+ com multiplicador 12.5x? O meu é 2800+ e é  166 por 12.5X. 2080 mhz. Eu acho que o multiplicador normal do 2600 é 11.5X ou 11X e não 12.5X veja isso direito.

    Marcos, a parada é que o dele não é barton2600+ é t-bred 2600+, você olhou a foto??? :blink:

    Você tem razão, é que eu li a parte que ele ia comprar em outra loja achei que ele estava com um Barton. Comi bola. Mas é melhor ele comprar um barton mesmo, mas compra destravado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×