Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Moreniinha

[Resolvido] Problema De Conexão Com Roteador

Recommended Posts

:( Boa Noite pessoal, vocês poderiam me ajudar!!!

Tenho um Roteador TL-WR340G, toda a parte de configuração está Ok. ( Bom pelo eu acho q sim kkk'), porém depois de alguns dias funcionando, a IE só fica trabalhando Offline e não consigo mais acessar ( Speedy Telefonica ), depois não conecta mais algém pode me ajudar Please !!!:D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bem Vinda ao Fórum, no seu caso o seu navegador pode estar configurado para trabalhar no modo off-line mesmo. Acesse por Configurações ou Arquivo (dependendo da versão do seu IE) e desmarque a opção de offline.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bem Vinda ao Fórum, no seu caso o seu navegador pode estar configurado para trabalhar no modo off-line mesmo. Acesse por Configurações ou Arquivo (dependendo da versão do seu IE) e desmarque a opção de offline.

    Linio valeu pela ajuda :D

    Fiz isso por diversas vezes ... mas não resolveu .. eu tirei o router e voltou a funcionar normal.

    PS. Inclusive ele funcionou normal só depois de alguns dias qee parou tdoO, tive que ligar na telefonica, foi quando pediraam pra qee eu retirasse o router =( por incrivel que pareça voltou a funcionar :confused:

    Abraços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×