• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   13-02-2016

      Prezados membros do Clube do Hardware,

      Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:
        Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas ao formulário abaixo:    Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Guest Kameoka

[Resolvido] Driver de rede onboard!

3 posts neste tópico

<font color='#000000'>Comprei um adaptador de rede SIS900 para placa mãe onboard modelo m748lmtr da pcchips. Mais não consigo fazer com que o windows reconheça esse adapatador. Visto que segui o manual dessa mesma placa para instalação. Será que necessito baixar algum driver, para que o windows a reconheça, ou pode estar havendo algum conflito com a placa de rede que eu tinha no slot pci dessa mesma placa (essa placa de rede queimou por isso estou tentando utilizar a que veio onboard). Questao final: Como faço para configura-lá e instala-lá corretamente? Espero que me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000000'>ola

        qual seu sistema operacional? esse driver tem no cd de instalação dessa placa. você excluiu a placa queimada do sistema? se não fez faça isso através do gerenciador de dispositivo e depois instale o driver para a placa onboard. é preciso ver também no manual se existe algum jumper de habilitação da lan onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites

<font color='#000080'>Como fisher, já folou mais só para resaltar:

1. Desinstale toda placa de rede no Gerenciador de Dispositivos

2. Verifique no manual da placa-mãe como habilitar pelo jumper a placa de rede on-bord na placa-mãe (é claro). Habilite!

3. Pego o CD-ROM da placa-mãe coloque, vai executar o autorun, peça para instalar o Driver Lan, que é a placa de rede on-bord! (É mais ou meonos assim o nome da opção par ainstalar o drive da plca de rede!)

Depois disso tá pronto a instalação da placa de rede!!!

Esses 3 passos seguidos corretamente não terá dificuldade em habilitar sua placa de rede on-bord!!! :D

E sejá bem vindo ao Fórum do Clube do Hardware!!!

:-BEER

Qualquer problema ou dúvida avisa!!! :-DD

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  
Seguidores 0