Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
X1raGe

[Resolvido] Problema filtro UPSAI FHT-1200...

Recommended Posts

Meu filtro upsai travou o botão on/off, como eu ja disse em outro post, agora eu não consigo mais desligar ele, então toda a vez que eu acabo de usar o PC eu desligo pela chave da fonte porque a do filtro não funciona...se eu deixo a fonte ligada...tem a luz power da placa mãe que fica ligada, ela é uma P6x58d-E.

Sei que é uma pergunta ***** mas eu preciso saber, eu devo continuar desligando pela fonte até comprar um filtro novo, ou eu deixo ligado direto mesmo com a placa mãe ficando em stand-by?

Compartilhar este post


Link para o post
Compartilhar em outros sites

A opção é toda sua. O meu não tem problema nenhum em desligar e mesmo assim fica sempre ligado. Tanto ele quanto a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • A opção é toda sua. O meu não tem problema nenhum em desligar e mesmo assim fica sempre ligado. Tanto ele quanto a fonte.

    OK, vou deixando ligado então se não tem problema.

    Obrigado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×