Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
kingofffenix

Problema com Velox.

Recommended Posts

Pessoal Sou Novo aqui Por Tanto Nao Sei Mexer Direito '-'. Mais Vamos Direto Ao Assunto.

Eu Tenho Um Modem ZTE 831 E Funcionava Normalmente , Mais Formatei O PC E Coloquei O Windows 7 Ultimate 64 Bits.

Mais Não Estou Conseguindo Acessar Internet. Pois O Modem Tem 4 Luzinhas .

Power,DSL,Internet E Ethernet.

Mais So Estão Acendendo A Power E A DSL A Internet E Ethernet Não Acendem E Nem A Luzinha Que Fica Atras Do PC Onde voce Encaixa O Cabo De internet Antes Ficava Duas Luzinhas Piscando Agora Não Tem Mais --' E Na Area De Trabalho Fica Aquele X Na Conexão Por Favor Me Ajudem !!!

Editado por Bcpetronzio
Remover exagero de fonte e cor do texto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá,

primeiro, não poste as fontes da sua pergunta assim, dá a impressão errada das coisas, como você estar gritando, por exemplo, fora que não há necessidade.

Vamos lá:

o que está me parecendo é que você não instalou o driver de ethernet do seu computador, por isso, não há conexão. Você, depois que formatou o computador, utilizou o cd da placa-mãe ?

Se não, baixe um programa como o Everest, Hwinfo e procure a opção placa-mãe ou motherboard, nos passe o nome dela.

Mas basicamente é só necessário usar o cd de instalação da placa-mãe para resolver isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

A luz DSL não tem nada a ver com a formatação. Verifique o cabo de telefone, filtro e o cabo de rede e faça conforme o Gustavo sugeriu.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Vou Baixar O Everest E já Posto aqui O Nome Da placa-mãe Sera Q Quando Eu Postar O Nome aqui vocês Me Passam O Download Do CD ?

    E Mals Aii Sou Novo 1 Topico Nunca E O Melhor '-'

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    se achar o modelo da sua placa basta pesquisar pelo nome dela seguido da palavra drivers no google, o nome costuma se chamar LAN, assim você aprende como é feito.

    boa sorte

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa Tarde Pessoal.

    E Que Sempre Quando Tento Instalar O Cd Da Oi Velox

    Aparece Uma Janela Falando nao foi detectado nenhuma interface de rede

    já Estou A 3 Dias Assim.

    Pois Antes Desses 3 Dias Eu Formatei O Meu PC

    Coloquei O Windows 7 Ultimate 64 Bits.

    Quem Me Ajudar Eu Agradeço D+ '-'

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    - [Tutorial] Windows 7: Configurando IP Dinâmico e Fixo, DNS, PPPoE e Dial-Up

    Seguindo o tutorial acima, você não precisa da instalação do CD da sua operadora ADSL. Mas a mensagem de erro significa que a sua placa esta desativada, ou desinstalada; ou simplesmente não existe mesmo.

    Verifique atrás do seu computador, e procure por ela:

    imageview.php?image=17320

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa Noiite Pessoal .

    E Que Estou Sem NET A Um Tempo Por Um Motivo.

    Achar O Driver De ETHERNET Da Placa Mãe POS-EIH61CE.

    Estou A 4 Dias Preucurando E Não Acho .

    Ate Achei Uma No Site Da Positivo Maiis Tava Sem O SETUP.

    Quem Puder Me Ajudar Ai Eu Agradeço .

    valeu,Abrçs !

    Niinguem Sabe Pelo Menos O Verdadeiro Nome Da placa-mãe Ou Algo Do Tipo ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×