Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Helenneto

Erro no Windows XP

Recommended Posts

Meu sistema operacional é o XP SP3 Professional Versão 2002

Meu Pc é um Intel core 2 Duo E7500 2.93GHz

3,43 de RAM, dois Hds de 320 gb, Placa mãe Asrock zero já troquei ela esta com uns 4 dias e simplesmente esse erro persisite mais com menor intensidade

já formatei o sistema varias vezes pensando que era driver, já testei com o hiren as memorias e deu 100% funcional sem erro algum, já testei hd também.

Não sei mais o que fazer alguma dica?

Alguem já passou por isso?

post-789871-13884961653397_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
Meu sistema operacional é o XP SP3 Professional Versão 2002

Meu Pc é um Intel core 2 Duo E7500 2.93GHz

3,43 de RAM, dois Hds de 320 gb, Placa mãe Asrock zero já troquei ela esta com uns 4 dias e simplesmente esse erro persisite mais com menor intensidade

já formatei o sistema varias vezes pensando que era driver, já testei com o hiren as memorias e deu 100% funcional sem erro algum, já testei hd também.

Não sei mais o que fazer alguma dica?

Alguem já passou por isso?

Amigo você está formatando ele sempre com o mesmo disco?

Pois pode ser que seu sistema operacional do XP esteja danificado

tente baixar outra imagem pelo site da microsoft e tente formatar novamente.

como você tem mis de 3 GB aconselho você instalar o Win7 ultimate 32bit o 64bit não porque ele é para pcs acima de 4 GB.faz o teste com outro sistema.abraço;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×