Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
LeonardoAguiar

[Resolvido] Tela sem imagem

Recommended Posts

Ola pessoal sou novo no GdH!!

To com um pc aqui que quando ligo funciona normal mas nao aparece imagem nehuma, o monitor ja testei e funcionou em outro pc!!

sera que pode ser a memoria?

ou a saida de video queimou?

Editado por LeonardoAguiar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa, bem vindo! Na minha assinatura tem um link pras regras, seria interessante dar uma lida.

Provavelmente é a memória. Tira ela, passa uma borracha nos contatos e coloca devolta.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • nao é a memoria, ja testei! acho q a saida de video pode ter queimado, e pode ser fonte também, hj vou testar pra ver se é fonte!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Já botasse outra memória que tens certeza que funciona?

    Pode ser a fonte ou a placa mãe também.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • sim, a memoria esta funcionando perfeita, ja testei ela em outro micro,isso também acho q pode ser a placa-mãe, especificamente a saide VGA, to pensando em comprar uma placa d video , minha placa-mãe roda a 32 bits, sera q uma placa d VIDEO 64 ou 128 bits roda legal ? slot pci express!!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, primeiro resolve o problema de não dar imagem. Se a placa mãe estiver com defeito dificilmente vai funcionar com uma vga.

    Verifica a fonte, se mesmo assim continuar dando problema, reseta a bios. Em últimos casos leva numa assistência e peça para dar uma olhada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nesse caso é melhor levar numa assistência pra verificar o real problema. Quando não da imagem e já foi testado de tudo, sobra a placa mãe. E em 99% dos casos não é botando uma vga que vai voltar a dar imagem...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mas se so tiver queimado a saida vga, uma placa de video resolve nao ?

    Amigo, como você sabe que o computadore esta ligando normalmente?

    faça o seguinte, ligue o pc, espero uns 4 minutos e verifique se quando você apertar a tecla CAPS LOCK a luz da mesma ira acender e apagar, caso isso ocorra, seu problema esta só na vga, (verifique o cabo vga do monitor), caso não acenda e apague a luz do CAPS LOCK então o problema pode ser outro, chiset da placa-mãe, e ou processador. Assim como hd em curto entre outros problemas, antes de comprar um placa de video off, tente isolar ao maximo o defeito de seu pc, para que não compre uma peça sendo que o problema esta em outra.

    Espero ter ajudado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • rdunker você esta certo, a luz nao acende, e descobri com um amigo meu que o slot de memoria esta queimado! o problema é esse, tudo resolvido agora vou decidir em consertar a placa, colocando um novo slot ou compro logo uma placa nova!! acho q vou comprar uma nova!

    obrigado a todos!!

    abços

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×