Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rodrigo51

HD deixou de rodar

Recommended Posts

Boas, hoje num dia perfeitamente normal, fui ligar o computador e ao principio tudo parecia certo, a ventoinha do processador trabalha e parece tudo certo, mas o windows não arranca, voltei a ligar e apercebi-me que o disco não começa a rodar, ligou noutras fichas troquei de cabo e ele continua sem rodar. Experimentei outros discos e todos começam a rodar. Agora estou a usar um de 40gb que tinha num canto, instalei o linux e funciona, com a mesma ficha e cabo do outro. Tenho lá ficheiros importantes, alguém me pode a judar a recuperar os dados ou a voltar a pôr o disco a funcionar ?

Agradeço desde já,

Compartilhar este post


Link para o post
Compartilhar em outros sites

O disco é reconhecido no setup? Pesquise o modelo no google para ver aparece alguma dica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho um disco que acontece mas ou menos isso, ele funciona quando quer...

Mas no meu caso é mal encache do cabo de dados...

Já tentou usar estes cabos que estar usando neste hd de 40?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não, o disco não é reconhecido em lado nenhum, está tipo morto.

    É um Hitachi Deskstar HDT722516DLAT80

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não conheço esse disco. Veja no google se tem alguma dica. Se não teria que mandar para uma empresa de recuperação de dados.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Os cabos são os mesmos que usava com o outro de 160gb e está a funcionar bem. Não dá para trocar a placa lógica ou coisa assim ? Eu tenho ideia que o problema dele é só não rodar, o motor que não funciona, não uma maneira de o pôr a funcionar ?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Os cabos são os mesmos que usava com o outro de 160gb e está a funcionar bem. Não dá para trocar a placa lógica ou coisa assim ? Eu tenho ideia que o problema dele é só não rodar, o motor que não funciona, não uma maneira de o pôr a funcionar ?

    É possível, mas não é simples. Discos tem mecanismos muito sofisticados e frágeis. Precisa de ferramentas adequadas e peças de reposição. Enfim, sugiro que se preocupe em recuperar os dados, esse disco já era.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Okay, obrigado pela ajuda na mesma. Eu ando a tirar um curso de informática, vou falar com os meus professores sobre isto, se entretanto houver alguma novidade eu publico aqui.

    Obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acho que há como mudar sim, se você tiver um hd sobrando...

    Mas no caso tu teria que abrir ele, caso tenha garantia nem tente, e se não tiver muita coragem peça a alguem ! :P

    COM TODO CUIDADO POSSSIVEL!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Contacte o usuario PC DIAG, pode ser que tenha alguma dica para esse modelo de disco.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olá estes modelos da Hitachi morrem do Nada é muito comum, eles tem uma falha no seu MCU ( Chip Maior ), em alguns casos existe falhas de componentes eletronicos como fusiveis e reguladores de tensão, mais para saber somente analizando a placa. Se for trocar por outra placa tem que tranferir informações da ROM de uma placa a outra, você somente faz isso com equipamento apropriado. Não abra seu HD pois o mesmo tem raras chances de ter problemas internos, e outro motivo para não fazer isso é que você precisa de um laboratorio apropriado e conhecimento para fazer isso como tambem ferramentas. Seria bom se você postasse fotos da placa para analisar e te dar umas dicas.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pois, eu de discos não sei grande coisa. Deixo aqui umas fotografias do disco.

    40069921.jpg

    20479698.jpg

    12489314.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×