Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
sinistrox

[Resolvido] Modem Dlink 2730b Conecta em uma linha e na outra não

Recommended Posts

Olá a todos do fórum estive meio afastado mas estou de volta.

Seguinte acho que é assombração.

Estou um modem dlink 2730b e configurei ele para um amigo. na minha loja ele funciona perfeito mas quando ligo na casa dele o modem não conecta.:wacko:

o pior é agora: se u ligar um modem velho dele conecta normal.:wacko::wacko:

será que alguém tem ideia do que pode ser isso???

foi feita uma manutenção na linha dele recentemente e continua a mesma coisa.

Não tenho a menor ideia do que pode ser isso.

se alguém tiver alguma ideia do que pode ser isso por favor me dê uma luz.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia sinistrox:

Na casa do seu cliente todos os telefones possuem filtro adsl? Se possuir troque-os para fazer um teste. Não use filtro adsl muito barato, instale um de marca confiável. Entre em contato com a operadora para realizar os testes. Se puder levar um notebook para fazer testes direto com o modem seria muito bom. Leve um outro modem, outra marca e faça os testes. Já vi clientes terem que substituir o modem por outra marca para resolver, já vi problemas de filtro, etc. Verifique se o modem que você está instalando é homologado pela operadora. Verifique também usuário e senha com o provedor.

Abraço:p

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom dia sinistrox:

    Na casa do seu cliente todos os telefones possuem filtro adsl? Se possuir troque-os para fazer um teste. Não use filtro adsl muito barato, instale um de marca confiável. Entre em contato com a operadora para realizar os testes. Se puder levar um notebook para fazer testes direto com o modem seria muito bom. Leve um outro modem, outra marca e faça os testes. Já vi clientes terem que substituir o modem por outra marca para resolver, já vi problemas de filtro, etc. Verifique se o modem que você está instalando é homologado pela operadora. Verifique também usuário e senha com o provedor.

    Abraço:p

    Não troquei os filtros de linha vou fazer isso hoje. Com relação do modem ser homologado deve ser sim porque a casa dele é próxima a minha loja e aqui funciona na boa.

    farei os testes e posto o que houve...

    Obrigado!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá a todos!!!!

    Depois de tanto sacrificio consegui!!!!

    Cara sinistro!!!!!

    O Computador dele estava perfeito, o modem também a linha estava sem problemas. Mas o diacho do modem não conectava e o velho sim.

    No apse do estresse comecei a fuçar o modem a moda culha. Ví uma opção que até então nunca tinha mexido. vários tipos de sinais Adsl agora de cabeça não recordo bem os nomes mas estava marcado somente Adsl2+ e o resto desmarcado. (na minha linha funcionava só na dele não) marquei tudo... todas as opções e o danado funcionou na hora.

    Caraca fiquei louco. o tipo de sinal tinha que configurar no modem acho que a linha dele é antiga e não suporta adsl2+ acho que é isso. se alguém souber explicar isso aí beleza. Estou super aliviado pelo modem estar funcionando.

    Um muito obrigado a todos que tentaram me ajudar.

    vocês são dez.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×