Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Colttech0

Problema com P8Z68-Deluxe

Recommended Posts

Ola galera !!!

Comprei a aproximadamente 2 meses a placa mãe P8Z68-Deluxe no paraguai, ela foi posta em quota, sendo trazida de forma legal (só para constar que o produto não foi adquirido de forma ilegal).

Quando montei meu PC, ocorreu um problema que na hora foi estranho, ja que nunca me ocorreu, a BIOS da placa não reconhecia o HD, dando o aviso de No Physical Disk. Então resetei a BIOS e ele conseguiu reconhecer o HD, dae pude instalar o sistema operacional. Mas cada vez que inicio da a mensagem No Physical Disk e a BIOS reboota reaparecendo o logo da ASUS. a partir dai o PC liga normalmente. O produto tem uma expansão para poder ter mais duas portas USB 3.0, mas essa expansão não esta funcionando. Já testei colocando meus pen drives e HDs externos para ver se eram reconhecidos, e também verifiquei com o manual para ver se eu havia conectado corretamente o expansor, mas mesmo assim não funcionou.

O resto esta funcionando perfeitamente, já testei processador, VGA e memorias e todos demonstram estarem funcionado corretamente e em temperaturas estipuladas pelo fabricante.

Então é isso, gostaria de saber a opinião de vocês sobre o meu produto, o que posso fazer para consertar esses problemas e se tem alguma forma de pedir a troca da placa ?

OBS: Já tentei entrar em contato com a loja do paraguai que comprei a MoBo, mas quando mencionei os defeitos só faltou eles me xingarem. Resumindo, se alguém sabe me dizer se a própria ASUS oferece garantia sobre o produto e se eles fazem troca do produto defeituoso vou focar muito grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Antes de mais nada, faça um update de BIOS para o mais recente no site da Asus usando o asus Update. Talvez o simples update de BIOs resolva sua dor de cabeça.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×