Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
allan.herm

Monitor de notebook não pega...

Recommended Posts

Olá, meu nome é Allan, e estou com um problema interessante com meu notebook...

Hoje a tarde, meu irmão foi na casa de um amigo, e ligou o notebook na TV HDMI dele para jogar NBA 2k12, tudo funcionou corretamente, embora ele diga que teve uma demora muito longa pra identificar, porém os erros começaram após ele ter reiniciado o computador...

Inicialmente o computador parece funcionar normalmente, porém, logo após a mensagem de iniciação do Windows, o video some, e não liga mais...

O Windows "bipa" normalmente na inicialização, um bip curto e rápido, o que eu suponho ser normal - se não for, meu computador sempre esteve ferrado - porém logo após, a tela apaga e não liga, podemos ouvir o barulho da inicialização do windows, a "musiquinha", porém a tela não liga...

Ja tentamos entrar pelo modo de segurança, porém o carregamento trava no classpnp.sys , após algum tempo ele passa, porém ocorre o mesmo erro, a tela não da sinal de vida...

Ja tentamos com "F8" e ultima configuração valida, porém tambem não funciona...

Gostaria de ajuda, grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×