Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MightyLype

PC Trava e logo depois tela azul

Recommended Posts

Oi, ja dei uma olhada ai no forum e não consegui achar a solução para o meu problema.Eu to na net navegando numa boa de repente tudo para de responde e so o mouse funciona, de repente da tela azul Erro no Windows-Blue Screen - YouTube eu reinicio ele e ele fica reiniciando sozinho na parte do logo da placa mãe ele já reinicia. dai eu desligo ele e ligo de novo e as vezes ele não acha HD u.u nem quando eu fui formatar LOL dai eu reinicio e ele entra no modo segurança e volta a funcionar normal.Eu suspeitava que fose algo de imcompatibilidade quando eu conecto o hd externo no pc ele começa com esses travamento loco, não na hora, mas é quase certo que vai acontecer, ja fui na bios e configurei o hd e tal mais ainda ta dando esse problema, o pc tem 3 meses de uso.o que eu faço?

i7 2600

hd 1 terra samsung hd103sj atam device

gtx 460

8g de memória 88d3

acho que é isso, fonte é de 850

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Resolvido, acabou queimando o sata 2 da placa, agora ta tudo no sata 3 . u.u

    Pode fechar o tópico

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×