Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PauloBach

Cpu Sempre a 100% no Windows Ultimate.

Recommended Posts

Olá Amigos.

Eu sempre usei o Windows xp.

Mas,ontem comprei e instalei o Windows 7 Ultimate na minha máquina.

E o que acontece é que assim que o S.O inicia a cpu vai para 100% e não baixa mais.

Se eu abrir o gerenciador de tarefas,e finalizar o processo,logo um outro passa,aleaoriamente,a usar 100% também.

Ex:O meu discador 3g estava usando 100% aí eu fechei o processo.Então o Firefox estava em 100% da cpu,aí eu finalizei.

Até que o csrrs.exe fica a 100% aí não tem como finalizar um processo vital do Windows.

Se alguém já teve este problema e resolveu.Me ajude por favor.

O Pc fica lentíssimo. estou com dificuldades até para digitar esse Post.

Desde já agradeço.

Editado por PauloBach

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu processador é um Intel celeron 1.6 GHz certo?

O windows seven exige um nível de hardware bem mais alto do que o XP, assim recomendo que compre um processador melhor ou volte a usar XP.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Seu processador é um Intel celeron 1.6 GHz certo?

    O windows seven exige um nível de hardware bem mais alto do que o XP, assim recomendo que compre um processador melhor ou volte a usar XP.

    Mas,eu vi em outros Foruns que o Celeron dá conta do Seven.

    Na verdade eu já testei com o Pentium D 3.0 com 4M de Cache L2.

    E o Pentium foi para 88 graus C.

    Será a arquitetura?

    Nos requerimentos do Seven o Celeron 420 é Compatível.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    mas esse é o minimo da configuração possivel, é recomendado mais do que isso ! . . . recomendo um upgrade dos seus componentes ou a volta do xp mesmo !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    mas esse é o minimo da configuração possivel, é recomendado mais do que isso ! . . . recomendo um upgrade dos seus componentes ou a volta do xp mesmo !

    Isso mesmo Paulo, além de serem configurações minímas de configuração para o seven assim que você instalar atualizações, programas etc. ele se torna mais lento ainda.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Isso mesmo Paulo, além de serem configurações minímas de configuração para o seven assim que você instalar atualizações, programas etc. ele se torna mais lento ainda.

    Ok Amigo,vou fazer um Upgrade.

    O q você sugere para uma placa Gigabyte Gmc945-Sm2 Socket 775?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok Amigo,vou fazer um Upgrade.

    O q você sugere para uma placa Gigabyte Gmc945-Sm2 Socket 775?

    Não tem jeito...

    Mesmo com um Core 2 Duo E7500 o Windows fica sempre em 100% moendo cana...Não sei o que fazer...

    Iniciei no modo se segurança e não vi problemas...até quando eu fui abrir o discador 3g Connect Manager aí o dado processo ficou com 50% do Clock.

    Logo que fechei o processo problemático o Winlogon.exe ficou com 50% e esse não dá para fechar...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×