Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mviolato

system tomando toda CPU

Recommended Posts

Tenho duas maquinas iguais, HP DX5150 as duas com 1GB de RAM Windows XP SP3 com HDs iguais clonados, mesmas placas de video, HDs iguais de mesma marca e modelo. Em uma delas, a imagem System dentro do Gerenciador de Tarefas, acusa 98, 99 e com frequncia 100% de uso da CPU, isto sem ter nenhum aplicativo rodando. Interessante que trocando os HDs o problema permanece na mesma maquina, trocando o banco de memorias o problema permanece na mesma maquina, trocando o processador o problema permanece na mesma maquina. desconectei o cabo do leitor de DVD, e o problema persistiu, retirei a placa Off board, e o problema persistiu, atualizei a BIOS pelo site da HP, e mesmo depois do sucesso da atualizacao o problema permanece. Alguem tem alguma dica do que pode estar ocorrendo, me parece ser um problema de hardware, pois o HD com todo o software "duvidoso" na outra maquina funciona normalmente! E se for problema de hardware, qual.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é normal. Não é "tempo ocioso do sistema" que aparece consumindo tudo? Se for, é normal e ele na verdade não está usando tudo isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×