Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
berGx

[Resolvido] PC trava ao abrir arquivos.exe

Recommended Posts

Oi galera, mais ou menos 1 ano e meio comprei esse pc que veio sem sistema

operacional , eu coloquei o windows 7 e usei normal ate mais ou menos 1 mes atrás...

pra dizer melhor.... o pc trava tanto quando eu vou abrir arquivos exe quando eu instalo programas(de qualquer tipo),ja testei as memorias em separado e juntas,

placa de video on e off board, tambem testei sem algumas coisas que n influencia muito(teclado, mouse, controle, caixas , fone , roteador) mas nada mudou......

Hd 1 TB Sata(vou olhar a marca e ja coloco)

2 pentes de memoria kingston 2 gb(cada)

processador core i3 2.6

placade video gforce 1gb

windows 7 ultimate 64 bits

pessoal não entendo muito de pc mas se precisa de mais informacao e so me

dizer como consiguir....

to prescisando mt de ajuda pessoal qm puder me da uma força ja agradeço de

agora....

Editado por berGx

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • PROBLEMA RESOLVIDO

    pessoal nao precisa mais responder valeu a qm olhou e tentou me ajudar......

    descubri que tinha erros no meu registro esses erros foram causados pelo

    meu modulo isolador, ele andou desligando esses dias e isso acabou com meu registro.....

    eu recoloquei os arquivos do windows 7 e tudo certo :cool:

    @moderador

    pode fechar o topico ok?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×