Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ilkyest

Overclock no 955BE na M4A88TD-V EVO/USB3

Recommended Posts

Boa noite pessoal.

Eu tenho um over basicão, feito pelo V EVO da ASUS (vejam o avatar), mas gostaria de melhorar um pouco.

A fonte: Corsair VX550w

A Mobo: Asus M4A88TD-V EVO USB3

BIOS: 2001 (a mais recente do site)

Processador: Phenom II X4 955BE

Cooler: hyper tx3, 2 ventoínhas

pasta térmica: arctic silver 5 (falta um mês para cura, recém trocada)

Memórias Gskill T9 (acho que sniper é o subtipo dela)

Temperaturas:

ambiente (ao lado do gabinete) - 35°C

CPU - 40°C

MB - 37°C

pelo everest eu tenho os dados

Computador:

Tipo de Computador ACPI x64-based PC

Sistema operacional Microsoft Windows Vista Ultimate

Service Pack do Sistema Operacional Service Pack 1

Internet Explorer 8.0.7601.17514

DirectX DirectX 10.0

Nome do Computador MINE_FERSEN_PRA

Nome do usuário eeelkyest

Nome do domínio mine_fersen_pra

Data / Hora 2012-02-16 / 21:04

Placa mãe:

Tipo de processador QuadCore AMD Phenom, 3456 MHz (16 x 216)

Nome da Placa Mãe Desconhecido

Chipset da Placa Mãe AMD 780G/780V/790GX, AMD K10

Memória do Sistema 8192 MB (DDR3 SDRAM)

Tipo de BIOS AMI (07/08/11)

Porta de comunicação Communications Port (COM1)

Distribuidor da BIOS - DMI American Megatrends Inc.

Versão da BIOS - DMI 2001

Fabricante do Sistema - DMI System manufacturer

Nome do Sistema - DMI System Product Name

Versão do sistema - DMI System Version

Número de série do Sistema - DMI System Serial Number

UUID do Sistema - DMI 80D4001E-8C000035-47A620CF-30E42AF1

Fabricante da Placa Mãe - DMI ASUSTeK Computer INC.

Nome da Placa Mãe - DMI M4A88TD-V EVO/USB3

Versão da Placa Mãe - DMI Rev X.0x

Número de série da Placa Mãe - DMI MT700A009100142

Fabricante do chassis - DMI Chassis Manufacture

Versão do chassis - DMI Chassis Version

Número de série do chassis - DMI Chassis Serial Number

Identificador do chassis - DMI Asset-1234567890

Tipo de chassis - DMI Desktop Case

Propriedades da Placa Mãe:

Fabricante ASUSTeK Computer INC.

Produto M4A88TD-V EVO/USB3

Versão Rev X.0x

Número de série MT700A009100142

Propriedades do processador:

Fabricante AMD

Versão AMD Phenom II X4 955 Processor

Número de série To Be Filled By O.E.M.

Etiqueta To Be Filled By O.E.M.

Número do tipo de componentes To Be Filled By O.E.M.

Clock externo 200 MHz

Velocidade de clock atual 3456 MHz

Tipo Central Processor

tensão 1.5 V

Estado Ativado

Identificação do socket AM3

Unidades HTT / CMP 0 / 4

Propriedades da CPU:

Tipo de processador QuadCore AMD Phenom

CPU Stepping RB-C2

Engineering Sample Não

(CPUID) Nome da CPU AMD Phenom II X4 955 Processor

(CPUID) Revisão 00100F42h

CPU VID 1.3250 V

North Bridge VID 1.1000 V

Velocidade da CPU:

Velocidade de clock do processador 3456.2 MHz

Multiplicador da CPU 16.5x

CPU FSB 209.5 MHz (original: 200 MHz, overclock: 5%)

"HyperTransport Clock" 2094.6 MHz

North Bridge Clock 2094.6 MHz

Bus de Memória 698.2 MHz

DRAM:Proporção FSB 20:6

Cachê da CPU:

Código de cache L1 64 KB per core

Dados de cache L1 64 KB per core

Cache L2 512 KB per core (On-Die, ECC, Full-Speed)

Cache L3 6 MB (On-Die, ECC, Full-Speed)

Propriedades da Placa Mãe:

ID da Placa Mãe 65-2001-000001-00101111-070811-RS880_SB850$A1638001_BIOS DATE: 07/08/11 17:10:00 VER: 20.01

Nome da Placa Mãe Desconhecido

Propriedades do chipset:

Chipset da Placa Mãe AMD 780G/780V/790GX, AMD K10

Temporização de Memória 9-9-9-24 (CL-RCD-RP-RAS)

Command Rate (CR) 1T

Propriedades da BIOS:

Data da BIOS do sistema 07/08/11

Data da BIOS de vídeo 04/21/10

Versão da BIOS - DMI 2001

North Bridge AMD RS780

Revisão 00

Tipo do componente 528 Pin FC-BGA

Tamanho do componente 2.1 cm x 2.1 cm

Transístores 205 milhão(ões)

Tecnologia utilizada 55 nm

tensão do núcleo 1.0 V

Controlador de memória:

Tipo Dual Channel (128 bits)

Modo Ativo Dual Channel (128 bits) - Unganged

Temporização de Memória:

CAS Latency (CL) 9T

RAS To CAS Delay (tRCD) 9T

RAS Precharge (tRP) 9T

RAS Active Time (tRAS) 24T

Row Cycle Time (tRC) 33T

Command Rate (CR) 1T

RAS To RAS Delay (tRRD) 4T

Write Recovery Time (tWR) 10T

Write To Read Delay (tWTR) 5T

Read To Precharge Delay (tRTP) 5T

Four Activate Window Delay (tFAW) 18T

Write CAS Latency (tWCL) 7T

Refresh Period (tREF) 7.8 us

DRAM Drive Strength 1.5x

DRAM Data Drive Strength 1.0x

Clock Drive Strength 1.5x

CKE Drive Strength 1.5x

Idle Cycle Limit 16

Correção de erros:

ECC Suportado, Desativado

ChipKill ECC Suportado, Ativado

RAID Não suportado

ECC Scrubbing Não suportado

Slots de memória:

Slot DRAM nº1 4 GB (DDR3 SDRAM)

agora o que interessa

dscf4465h.th.jpg

dscf4464vt.th.jpg

dscf4463k.th.jpg

dscf4462mx.th.jpg

dscf4461a.th.jpg

dscf4460k.th.jpg

dscf4459f.th.jpg

dscf4458w.th.jpg

dscf4468do.th.jpg

dscf4467p.th.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • nova tentativa.... até subi o NB voltage, mas tão logo entrar o SO, travou.

    e estou em linux, nem tentei windows

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tenho o mesmo processador e placa-mãe, exceto pelo meu processador ser revisão C3 (faz overclock bem mais facilmente)

    1 - na parte das tensões de processador está em "offset", veja qual é a outra opção que tem (se não me engano utilizo a outra opção, mas agora não posso reiniciar o pc para confirmar. se não me engano em "offset" você tem controle apenas parcial do Vcore e do CPU/NB Voltage)

    2 - Desabilite o C1E e o Cool 'n' Quiet

    3 - CPU/HT Reference Clock, pode colocar em 200Mhz e esquecer essa opção ;)

    O resto te passo quando tiver a informação sobre o "offset".

    Abraço!

    OBS: se eu não responder novamente este tópico até sábado de tarde, pode mandar mp puxando minha orelha, porque eu terei me perdido no meio de tanto tópico que respondo :P

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara. eu farei tudo, mas não gostaria de desativar o CnQ..... por causa do controle para "baixo uso".

    Só se realmente tiver de fazer (tua opinião aceito)

    Já posto as opções do offset

    ===========================

    offset tem manual e auto.

    C1E não achei

    HT reference clock setado para 200

    dscf4598d.th.jpg

    dscf4597.th.jpg

    Editado por ilkyest

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    cara. eu farei tudo, mas não gostaria de desativar o CnQ..... por causa do controle para "baixo uso".

    Só se realmente tiver de fazer (tua opinião aceito)

    Já posto as opções do offset

    ===========================

    offset tem manual e auto.

    C1E não achei

    HT reference clock setado para 200

    C1E support:

    http://imageshack.us/photo/my-images/9/dscf4462mx.jpg/

    Quanto ao Cool 'n' Quiet, ele pode tornar mais difícil obter um overclock estável, mas dá para tentar com ele sim, até certo ponto. (até multiplicador 18.5x, se não me engano)

    Agora com todos os dados a mão, vamos começar a brincar.

    Nas tensões, coloque:

    CPU Voltage: 1.45v

    CPU/NB Voltage: 1.2v

    CPU VDDA Voltage: 2.5v

    DRAM Voltage: coloque a tensão padrão da sua memória.

    HT Voltage: Fixe no valor padrão (acho que são os 1.2v ali marcados)

    NB Voltage: Volte para o valor padrão (não lembro o valor de cabeça)

    NB 1.1v e 1.8v fixe respectivamente em 1.1v e 1.8v :D

    SB Voltage: 1.1v

    Sideport Memory Voltage: 1.5v

    OBS: se olhar bem, simplesmente mandei colocar tudo em stock, menos os CPU Voltage e CPU/NB Voltage.

    Agora vamos para a parte das frequências.

    CPU Ratio: 18.0x

    PCI-E: 100Mhz

    Memórias: Fixe o valor stock delas (mesma coisa para os timmings)

    CPU/NB Frequency: coloque 2200Mhz

    HT Link Speed: coloque 2000Mhz

    GPU Booster: não sei se influencia algo ou não mas, por precaução, sempre desligo.

    Ai veja se dá boot no windows.

    Depois, rode 30 minutos de Prime 95 (o recomendado é mais, mas ainda estamos na primeira etapa de overclock, se for deixar horas a cada vez que mudar um ajuste, vai levar semanas para fazer o overclock) e monitore as temperaturas.

    A temperatura limite dos Phenom II X4 é 62°C, tente deixar no mínimo 2°C abaixo disso e idealmente não passar muito de 55°C (considerada por alguns a temperatura "limite" para um overclock 100% estável em um Phenom II X4)

    Não deu tela azul nos 30 minutos?

    Pare o teste, reinicie o computador e abaixe a tensão para 1,44v ou algo próximo.

    Repita o teste.

    Se não der tela azul novamente, abaixe para 1,43v ou algo próximo e repita o teste.

    Quando der tela azul, volte para o valor anterior e rode o teste idealmente por 6 horas. Se não der tela azul, terá estabilizado os 3.6Ghz na tensão mais baixa possível.

    Faça esses procedimentos, mesmo que 3.6Ghz não seja seu objetivo final, pois já vai servir de experiência.

    Enquanto isso vou ter tempo de dar uma lida sobre overclock com o Cool 'n' Quiet ativado, ver as limitações certinho e também o que o pessoal mundo afora conseguiu de resultado.

    Abraço!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara... em larges FFT não deu para rodar 3 minutos. veja só o gráfico do speed fan

    ====================

    em smalfft também não......

    puts caramba. Jogar beleza, mas sempre que rodei o prime, não sei se é o hyper tx3, mas as temps sobem inexoravelmente

    Editado por ilkyest
    anexar mais informações

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    cara... em larges FFT não deu para rodar 3 minutos. veja só o gráfico do speed fan

    ====================

    em smalfft também não......

    puts caramba. Jogar beleza, mas sempre que rodei o prime, não sei se é o hyper tx3, mas as temps sobem inexoravelmente

    Não deu para rodar pois quando a temperatura chegava a 57°C você parava o teste ou deu algum erro?

    A temperatura estabilizaria em 57°C ou continuaria subindo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • cara... chegou a 61 graus. achei que fosse erro asus cpu probe. pus o speedfan, leu 59 graus, em suba vertiginosa, cancelei. sei que desarma automático, mas não quis arriscar.

    vou tentar de novo. troquei a pasta, alinhei mais o hyper, troquei a posição, e metodo das ventoínhas, vamos aos testes.

    ===========

    bom, agora a suba não foi tão vertiginosa assim. um pouco mais light. chegou a 58°, estabilizou 30 segundos, foi a 59º. parei o teste.

    Agora vou por o fan lateral e ver.

    ===========

    Bom, alteraçoes feitas. Temperatura em 58°, estável, e um secador de cabelo dentro do pc (ventoinha chassis fan a 5200rpm)

    só é estranho que, apesar de estar setado para 18 o multiplicador, o turbo unlocker não passa de 16. estranho. acho que vou desinstalar ele durante as tentativas de over.

    Agora parei o teste, embora estável por 15 minutos. To indo na BIOS alterar uma config do fan. Setei o cpu para turbo, mas não dá o máximo do fan. estou alterando e já volto

    stresstest.th.jpg

    ===========

    Na bios setado. método manual, suba a partir de 40°. teste iniciado as 23:29.

    já notei alguma diferença. Atualmente, temp da cpu em 52, MoBo em 34. cpu fan em 3000 (veja a diferença) e chassis fan em 4821. estavel. temperatura ambiente (lida por termômetro analógico ao lado da cpu) 30°.

    Mudanças feitas. BIOS, setada para metodo manual (conforme foto no post inicial). Troca do fan da Cooler master que veio para o cooler, para empurrando o ar no cooler, badong colado a se fan.

    Fan 2, original de um amd athlon 6000+, 3 fios, com controle de rotação mas não por pwm, mas essa mobo dá conta de controlar, puxando ar do cooler para fora, por duto.

    Fan 3, original aerocool bx500 com led vermelho, tocando ar para fora, fixado por fora, auxiliando tirar o ar do duto do processador, e eventuais ilhas de calor que sobrarem por ali. ligado em 5V. Temperatura atual desse ar: 35º

    Atualizando..... 10 minutos de teste, 54º é a temperatura mais alta.

    fotos:

    logo no inicio e mais recente

    prtscrcapturezh.th.jpg

    continuandodata.th.jpg

    atualmente. temp da cpu em 54°C. rpm a 4891. MB em 35 a 2973RPM

    Editado por ilkyest
    acrescentando dados. ajudando à comunidade

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Bem interessantes os resultados que conseguiu com as temperaturas, apenas não entendi algumas coisas:

    1 - Qual foi o procedimento que proporcionou tal mudança na temperatura? Se eu entendi direito, apenas mexeu no controle de rotação dos fans, foi isso mesmo?

    2 - Afinal, o multiplicador estava em 16x ou 18x?

    3 - Turbo Unlocker? Mas isso ai é para transformar Phenom II X2 em Phenom II X4, desbloquear núcleos "adormecidos" e juntamente fazer overclock automáticamente nos núcleos de acordo com a carga, pelo o que eu entendi. De qualquer modo, desative isso ai.

    3 - No Vcore sempre utilizou 1,45v ou chegou a fazer aquilo de descer para 1,44v, depois 1,43v e assim por diante?

    Abraço e boa sorte!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bem interessantes os resultados que conseguiu com as temperaturas, apenas não entendi algumas coisas:

    1 - Qual foi o procedimento que proporcionou tal mudança na temperatura? Se eu entendi direito, apenas mexeu no controle de rotação dos fans, foi isso mesmo?

    2 - Afinal, o multiplicador estava em 16x ou 18x?

    3 - Turbo Unlocker? Mas isso ai é para transformar Phenom II X2 em Phenom II X4, desbloquear núcleos "adormecidos" e juntamente fazer overclock automáticamente nos núcleos de acordo com a carga, pelo o que eu entendi. De qualquer modo, desative isso ai.

    3 - No Vcore sempre utilizou 1,45v ou chegou a fazer aquilo de descer para 1,44v, depois 1,43v e assim por diante?

    Abraço e boa sorte!

    Como diria Jack o estripador, vamos por partes

    1 - vários. Primeiro. tirei toda a pasta térmica do processador, e cooler, visto que o cooler estava meio 'ladeado'. Coloquei um baita pingo no meio, já que o hyper tx3 não é liso na base, e pus muito bem centrado de volta

    troquei os fans dele. Coloquei o fan original dele puxando ar do cooler, por um duto, que vai para fora.

    coloquei o fan do amd athlon x2 6000+ tocando ar para dentro. O ar vem por um badong, puxando ar externo

    Pus um terceiro fan, tocando ar para fora. O fan é original do bx500. Ele, ligado na mobo, tem uns 1300 rpm de rotação. como esse gabinete é crivado de tomadas de 5V, liguei ele numa dessas. Deve dar uns 2000 rpm "pela aparente velocidade no girar, baseado no metodo olhômetro:lol:

    Após testes, sem os fans laterais, alterei o método de controle de rotação na bios para aquele do primeiro post.

    após, deixei como está. uma baita diferença podes ver.

    o esquemático está na foto abaixo

    dscf4602y.jpg

    2 - multiplicador em 18X. na verdade, eu tive uma tela azul devido a minha placa de som., mexi nela deu pau. daí alguém devolveu meus sets de overclock. reestabeleci tudo e desinstalei o V evo. Na verdade esse programa também testa overs, não tão arrojados, mas faz também, tchau para ele

    estou a 1,45 ainda. não alterei para menos.

    ainda não voltei ao prime, visto que estou no linux, devido a placa de som. já volto e posto demais resultados

    ===================

    segue o surungo (baile) temps e fans em idle

    idlez.jpg

    inicio as 00:57. larges FFTs

    =======================================

    atualizando

    ouvindo mp3, navegando

    00:18. tudo normal.

    temps. 54° cpu, mb 35°. cpu fan a 3026rpm e chassis fan a 5075rpm. temperatura ambiente 32°, ao lado do gabinete

    ======================================

    hahahahahahaha

    tá esquisito o troço aqui. o windows fechou o programa por algum motivo. mas... isso foi as 00:30, ou seja, passou no teste, com temp mais alta em 54°

    vejam gráfico.

    speedfan4413.jpg

    =======================================

    Bom... após dar uma olhada na bios (no bios para os mais céticos) vi que alguns valores, sei lá porque estavam em auto. re-setei eles (re ajustei) para os valores informados pelo colega

    .

    Inicio dos testes, idle, 41° cpu, 35Mobo. 3026 rpm cpu fan, 4192 chassis fan. temperatura ambiente, 32 graus

    vou pesar o teste um pouco. Ouvir música, jogar, e fazer o prime. Sei que desliga o tróço, mas quero ver soraia queimar

    =======================================

    jogando need for speed underground. o que tiver no máximo, com prime rodando a full.... não mais que 51fps......

    segue dados da temperatura

    1343prcaviaxoteafigurad.jpg

    Uploaded with ImageShack.us

    ==========================================

    buenas. após jogar, essas são as temps. vejam início 01:28.... términbo 02:39

    speedfan4414.th.jpg

    vou pro linux foldar um pouco... continuo domingo se tiver internet, visto que não paguei

    ===========================================

    foldando durante a noite, e torrent comendo. buenas. temperatura do ar. 31°C

    processador a 53°. um secador de cabelo dentro do pc (4927rpm)

    só não entendi jorno, qual a tensão que devo ir baixando, a cpu voltage?

    Editado por ilkyest
    mais dados

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok. tensão baixada para 1,431250. Padrões anteriores inalterados

    temperatura em 40/3054RPM cpu fan e 33/3924 Mobo/chassis fan. Temperatura ambiente. 30°

    iniciem-se os testes

    ........

    após alguns minutos.

    speedfan4415.jpg

    fim de testes às 18::12. Estável, bastante estável. temps 55° e 34° na mobo. 3040rpm cpu fan e 4927 chassis fan. (um secador de cabelos) temperatura do ar. 32°

    18:14, botão stop clicado. 18:15 temps em 40/34 e 3053/3901 rpm

    =============================

    Jorno....

    gostaria de chegar ao limite de over. meu alvo, benchmark, seria 3,8Ghz. não quero mais que isso, pelo menos não por agora.

    quero porém, com o cool 'n' quiet visto que vai reduzir meus clocks quando em baixa atividade

    temperaturas muito próximas (algo em torno de 2 ou 3 graus) tenho experimentado com o folding at home em linux. podes ver que eu não gastei 6 horas para um teste de confiabilidade, mas.... será que o F@H não daria algo assim?

    bom, brinquei bastante e creito estar estável. vou descobrir um jeito de dar um prime95 em large fft em linux. vou tentar achar. apenas dependo de você me dizer se isso é realmente necessário, visto que ate jogando eu executei o prime.

    atenciosamente no aguardo

    gráfico do fim do teste

    speedfan4416.jpg

    Editado por ilkyest
    dados, mais dados, e mais e mais dados

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Buenas, como o Jorno não me respondeu mais :huh:, e nem é obrigado a isso também:p, decidi por um over a mais aqui :D. multiplicador setado em 18,5 (3,7ghz.)

    here we go.

    Temperatura ambiente 28º

    temps e fans

    p><p>vejam<img src=

    =================

    BSOD as 23:34

    não mexi na placa de som desta vez.....

    vou subir o cpu voltage um pouco (1,44) e re-rodar os testes

    hora está aqui, 39/32° e 3,026/3497 rpm. ambiente em 30°

    23:41 até 00:05 e outro BSOD.

    voltando a 3,6. Acho que ainda não tá certo. baixando CPU voltage para o parâmetro anterior também

    Editado por ilkyest
    acrescer dados

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Para subir mais esse overclock só aumentando o Vcore e ai o coitado do TX3 não aguenta.

    Acredito que o over definitivo mesmo vai ser 3.6Ghz.

    Se o seu Phenom II X4 955 fosse revisão C3, talvez conseguiria 3.8Ghz com o TX3, mas com revisão C2 muito dificilmente.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tá meu caro, mas eu gostaria de chegar a 3,7. Mas não sei o que fiz errado, mas deu BSOD em 28 minutos a maioria das vezes. poderiamos tentar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tá meu caro, mas eu gostaria de chegar a 3,7. Mas não sei o que fiz errado, mas deu BSOD em 28 minutos a maioria das vezes. poderiamos tentar?

    Mais Vcore.

    Mas os Phenom II X4 são engraçados, eles reagem melhor com temperaturas mais baixas do que com Vcore mais alto, então duvido que consiga com um Vcore que considero aceitável para 24/7 (1,45v) ou com uma temperatura aceitável.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • ok jorno. valeu pela resposta. na verdade, problema não seria, visto que a tendência são as temperaturas começarem a baixar. Estamos a caminho do outono e depois inverno

    2) a pasta termica ainda não curou. são 200hs para curar.

    3) ainda termino, nesse fim de semana quiçá, o controlador das ventoinhas. Elas estão ligadas a algo em torno de 9V. podem ir a 12V, o controle é por pwm

    4) vou recolocar, vi que ficou bom, o fan que tem embaixo do processador. Esse gabinete (aerocool bx500) tem um lugar para por um fan embaixo do soquete do processador, também vi que ajuda um pouco.

    vou tentar subir o vcore, para ver o que sucede-se

    =========

    subi o multiplicador, mas esqueci do vcore, travou

    subi o vcore também. Estou trabalhando a uma hora, em linux, foldando e lidando com uns arquivos também (torrent) movendo e deletando

    temperatura ambiente, 28°, processador em 49°/3026RPM e mb em 31/3901RPM

    Editado por ilkyest

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • início dos testes: 14:32.

    São 14:51 agora.

    Temperatura ambiente: 30°

    Setado em 18,5 o multiplicador (3700 ghz). Fan atrás do processador, complementar, ligado em 5V.

    temps. 49/33° e 3013/4560 rpm.

    Acho que é o limite. não vou pleitear, enquanto não chegar o inverno, mais fortes overs. Estou contente por enquanto.

    =============

    testes seguem em normalidade. 32° temperatura ambiente

    50/34° e 3026/4821

    =============

    Hora: 16:46

    normalidade

    editando áudio, salvando, etc.

    50/35° e 3026/4821RPM. temp ambiente em 31°

    =============

    BSOD as 17:00. sei lá se subir um pouco mais o cpu voltage, de repente para 1,4599999 ( mais próximo disso)

    =============

    Setado para o limite entre 1,45 e 1,46. Depois olho qual é.

    17:26. ambiente em 33°

    35/34 graus e 2824/3479 RPM

    dois minutos depois

    49/34 e 3026/4687

    desativado overclock na gpu.

    ======================

    quase 3 horas depois: 19:57

    50/34°C e 3026/4720 rpm

    depois de exatas 3 horas

    19449249.jpg

    temperatura ambiente 33°

    ======================

    resolvi jogar um pouco e desativei o prime as 21:20

    sem BSODS por enquanto

    Editado por ilkyest
    dados, e mais dados

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • só para constar. testes seguem mas apenas foldando e baixando algumas coisas.

    são 17:56. estou com uma temp ambiente em 37°, acreditem, e as temps do pc são 40/52° e rotações (vai voar) 5720/3013

    dois minutos após desligar o folding, 41/42 e 5192/3040

    Editado por ilkyest

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    só para constar. testes seguem mas apenas foldando e baixando algumas coisas.

    são 17:56. estou com uma temp ambiente em 37°, acreditem, e as temps do pc são 40/52° e rotações (vai voar) 5720/3013

    dois minutos após desligar o folding, 41/42 e 5192/3040

    Parece que achou o clock definitivo para o processador.

    Agora quer tentar baixar mais ainda o TPF fazendo um overclock no CPU/NB? (veja que deixei ele apenas em 2200Mhz, acho que dá para pegar 2600Mhz sem muita dor de cabeça)

    E já deu muita diferença no TPF com esse over?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • o tpf? se eu souber o que é tentamos. Aliás... essas memos podem pegar até 2000, será que adianta de algo?

    Olha..... eu subi para 2400 agora..... vou deixar rodando um pouco. Mas veja.

    [01:04:51] + Processing work unit

    [01:04:51] Core required: FahCore_a3.exe

    [01:04:51] Core found.

    [01:04:51] Working on queue slot 08 [March 6 01:04:51 UTC]

    [01:04:51] + Working ...

    [01:04:51] - Calling './FahCore_a3.exe -dir work/ -nice 19 -suffix 08 -np 4 -priority 96 -nocpulock -checkpoint 10 -forceasm -verbose -lifeline 2037 -version 634'

    [01:04:51]

    [01:04:51] *------------------------------*

    [01:04:51] Folding@Home Gromacs SMP Core

    [01:04:51] Version 2.27 (Dec. 15, 2010)

    [01:04:51]

    [01:04:51] Preparing to commence simulation

    [01:04:51] - Assembly optimizations manually forced on.

    [01:04:51] - Not checking prior termination.

    [01:04:51] - Expanded 3811091 -> 4169428 (decompressed 109.4 percent)

    [01:04:51] Called DecompressByteArray: compressed_data_size=3811091 data_size=4169428, decompressed_data_size=4169428 diff=0

    [01:04:51] - Digital signature verified

    [01:04:51]

    [01:04:51] Project: 6097 (Run 0, Clone 47, Gen 136)

    [01:04:51]

    [01:04:51] Assembly optimizations on if available.

    [01:04:51] Entering M.D.

    [01:04:57] Mapping NT from 4 to 4

    [01:04:58] Completed 0 out of 500000 steps (0%)

    [01:17:33] Completed 5000 out of 500000 steps (1%)

    [01:30:09] Completed 10000 out of 500000 steps (2%)

    [01:42:46] Completed 15000 out of 500000 steps (3%)

    [01:55:24] Completed 20000 out of 500000 steps (4%)

    [02:07:58] Completed 25000 out of 500000 steps (5%)

    [02:20:31] Completed 30000 out of 500000 steps (6%)

    [02:33:02] Completed 35000 out of 500000 steps (7%)

    [02:45:35] Completed 40000 out of 500000 steps (8%)

    [02:58:08] Completed 45000 out of 500000 steps (9%)

    [03:10:43] Completed 50000 out of 500000 steps (10%)

    [03:23:20] Completed 55000 out of 500000 steps (11%)

    [03:35:59] Completed 60000 out of 500000 steps (12%)

    [03:48:39] Completed 65000 out of 500000 steps (13%)

    [04:01:18] Completed 70000 out of 500000 steps (14%)

    [04:13:59] Completed 75000 out of 500000 steps (15%)

    [04:26:40] Completed 80000 out of 500000 steps (16%)

    [04:39:15] Completed 85000 out of 500000 steps (17%)

    [04:51:51] Completed 90000 out of 500000 steps (18%)

    [05:04:28] Completed 95000 out of 500000 steps (19%)

    [05:16:59] - Autosending finished units... [March 6 05:16:59 UTC]

    [05:16:59] Trying to send all finished work units

    [05:16:59] + No unsent completed units remaining.

    [05:16:59] - Autosend completed

    [05:17:08] Completed 100000 out of 500000 steps (20%)

    [05:29:47] Completed 105000 out of 500000 steps (21%)

    [05:42:21] Completed 110000 out of 500000 steps (22%)

    [05:55:02] Completed 115000 out of 500000 steps (23%)

    [06:07:45] Completed 120000 out of 500000 steps (24%)

    [06:20:23] Completed 125000 out of 500000 steps (25%)

    [06:33:01] Completed 130000 out of 500000 steps (26%)

    [06:45:44] Completed 135000 out of 500000 steps (27%)

    [06:58:22] Completed 140000 out of 500000 steps (28%)

    [07:11:04] Completed 145000 out of 500000 steps (29%)

    [07:23:41] Completed 150000 out of 500000 steps (30%)

    [07:36:18] Completed 155000 out of 500000 steps (31%)

    [07:49:02] Completed 160000 out of 500000 steps (32%)

    [08:01:35] Completed 165000 out of 500000 steps (33%)

    [08:14:11] Completed 170000 out of 500000 steps (34%)

    [08:26:50] Completed 175000 out of 500000 steps (35%)

    [08:39:27] Completed 180000 out of 500000 steps (36%)

    [08:52:02] Completed 185000 out of 500000 steps (37%)

    [09:04:42] Completed 190000 out of 500000 steps (38%)

    [09:17:22] Completed 195000 out of 500000 steps (39%)

    [09:30:00] Completed 200000 out of 500000 steps (40%)

    [09:42:34] Completed 205000 out of 500000 steps (41%)

    [09:55:14] Completed 210000 out of 500000 steps (42%)

    [10:07:55] Completed 215000 out of 500000 steps (43%)

    [10:20:33] Completed 220000 out of 500000 steps (44%)

    [10:33:12] Completed 225000 out of 500000 steps (45%)

    [10:45:51] Completed 230000 out of 500000 steps (46%)

    [10:58:28] Completed 235000 out of 500000 steps (47%)

    [11:11:08] Completed 240000 out of 500000 steps (48%)

    [11:16:59] - Autosending finished units... [March 6 11:16:59 UTC]

    [11:16:59] Trying to send all finished work units

    [11:16:59] + No unsent completed units remaining.

    [11:16:59] - Autosend completed

    [11:23:49] Completed 245000 out of 500000 steps (49%)

    [11:36:30] Completed 250000 out of 500000 steps (50%)

    [11:49:12] Completed 255000 out of 500000 steps (51%)

    [12:01:46] Completed 260000 out of 500000 steps (52%)

    [12:14:19] Completed 265000 out of 500000 steps (53%)

    [12:26:56] Completed 270000 out of 500000 steps (54%)

    [12:39:33] Completed 275000 out of 500000 steps (55%)

    [12:52:02] Completed 280000 out of 500000 steps (56%)

    [13:04:40] Completed 285000 out of 500000 steps (57%)

    [13:17:16] Completed 290000 out of 500000 steps (58%)

    [13:29:48] Completed 295000 out of 500000 steps (59%)

    [13:42:21] Completed 300000 out of 500000 steps (60%)

    [13:54:57] Completed 305000 out of 500000 steps (61%)

    [14:07:33] Completed 310000 out of 500000 steps (62%)

    [14:20:05] Completed 315000 out of 500000 steps (63%)

    [14:32:36] Completed 320000 out of 500000 steps (64%)

    [14:45:08] Completed 325000 out of 500000 steps (65%)

    [14:57:41] Completed 330000 out of 500000 steps (66%)

    [15:10:12] Completed 335000 out of 500000 steps (67%)

    [15:22:41] Completed 340000 out of 500000 steps (68%)

    [15:35:12] Completed 345000 out of 500000 steps (69%)

    [15:47:43] Completed 350000 out of 500000 steps (70%)

    [16:00:14] Completed 355000 out of 500000 steps (71%)

    [16:12:44] Completed 360000 out of 500000 steps (72%)

    [16:25:16] Completed 365000 out of 500000 steps (73%)

    [16:37:49] Completed 370000 out of 500000 steps (74%)

    [16:50:16] Completed 375000 out of 500000 steps (75%)

    [17:02:43] Completed 380000 out of 500000 steps (76%)

    [17:15:13] Completed 385000 out of 500000 steps (77%)

    [17:16:59] - Autosending finished units... [March 6 17:16:59 UTC]

    [17:16:59] Trying to send all finished work units

    [17:16:59] + No unsent completed units remaining.

    [17:16:59] - Autosend completed

    [17:27:45] Completed 390000 out of 500000 steps (78%)

    [17:40:16] Completed 395000 out of 500000 steps (79%)

    [17:52:44] Completed 400000 out of 500000 steps (80%)

    [17:58:48] ***** Got a SIGTERM signal (15)

    [17:58:48] Killing all core threads

    isso foi o que "postei' até agora. vou deixar rodando hoje a noite (baixou a temp do ambiente um pouco) e vamos ver. Mas antes vou a 2600 e vou rodar o prime um pouco mais, ou vou tentar pela enésima vez baixar o prime para linux

    ==================

    prime para linux instalado......

    vamos lá. início de testes as 22:03

    temperatura ambiente 33°. setar para 2600 e já volto.

    Editado por ilkyest

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se precisar aumentar o CPU/NB Voltage para 1.25v pode fazê-lo que ainda é completamente seguro. (se não me engano até 1.3v estaria bom para 24/7, mas preciso confirmar)

    Ah, e instabilidade em overclock no CPU/NB é meio traiçoeiro, ao invés de uma nítida tela azul o pc pode simplesmente se comportar estranhamente de vez em quando (e tranquilamente você irá pensar que é bug no programa que travou). Eu aqui fiquei com oc instável no cpu/nb por mais de mês até perceber, mas também não tinha feito muitos testes com o prime, tinha deixado só 1h acho.

    Ah, um programa que eu achei muito bom para detectar instabilidade no CPU/NB é o SuperPI Mod (encontra link na seção de benchmark aqui do fórum), ele simplesmente costuma travar quando o CPU/NB está instável (foi com ele e com mais algumas horas de prime que percebi que estava instável)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • bah meu. bom saber. eu setei a memória para 1600, subi para 2600 o NB. posto fotos em seguida

    img00395.th.jpg

    img00394s.th.jpg

    =============

    hora: 22:15

    temperatura ambiente 37ºC

    atk0110-acpi-0

    Adapter: ACPI interface

    Vcore Voltage: +1.07 V (min = +0.85 V, max = +1.60 V)

    +3.3 Voltage: +3.28 V (min = +2.97 V, max = +3.63 V)

    +5 Voltage: +5.04 V (min = +4.50 V, max = +5.50 V)

    +12 Voltage: +11.98 V (min = +10.20 V, max = +13.80 V)

    CPU FAN Speed: 3026 RPM (min = 600 RPM)

    CHASSIS FAN Speed: 4530 RPM (min = 600 RPM)

    POWER FAN Speed: 0 RPM (min = 600 RPM)

    CPU Temperature: +40.0°C (high = +60.0°C, crit = +95.0°C)

    MB Temperature: +38.0°C (high = +45.0°C, crit = +75.0°C)

    k10temp-pci-00c3

    Adapter: PCI adapter

    temp1: +0.0°C (high = +70.0°C)

    (crit = +99.5°C, hyst = +97.5°C)

    =============

    oooops. travou. memória de volta a 1333 e NB em 1,290625Volts

    di novo

    22:23

    =============

    travou.... 15 segundos depois

    2400 de NB. segue de novo

    22:27

    =============

    nova trava.... windows, com prime 95

    (linux, versões do prime, me aprontando)

    início: 22:32

    deixarei meia hora, e subo para 2600, volto ao prime. estou notando pequena instabilidade, tipo lerdeza, no firefox. demora um ou dois segundos para aparecer algumas letras. tipo, lags periódicos. pode ser o prime forçando... vamos ver

    54/39º

    3013/5578 RPM (vai vuá)

    segue

    ==================

    22:47

    54/39 e 3013/5625

    temp ambiente (ventilador) 36°

    ==================

    BSOD as 23:04. Sobe MB voltage para 1,3000 cravados

    23:09. recomeça. 41/37 e 3026/4891

    ==================

    beleza. meia hora rodando, e sem BSODS (fala baixo)

    55/38 e 2973/5869RPM. temp do ar em 35°

    fim de teste hoje. voui dormir

    Editado por ilkyest
    dados, dados e mais dados

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Deixe as memórias para depois, use-as da maneira que sempre estiveram.

    E quando for falar de CPU/NB, fale CPU/NB, não somente NB, que é outra coisa completamente diferente do CPU/NB.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Deixe as memórias para depois, use-as da maneira que sempre estiveram.

    E quando for falar de CPU/NB, fale CPU/NB, não somente NB, que é outra coisa completamente diferente do CPU/NB.

    ok... amém.

    vamos lá. subi para o limite entre 1,3 e 1,31 a CPU/NB voltage. estáva instavel, reiniciando o linux.

    memos a 1666. grande teste hoje foldando.

    mantive em 2400, visto que, se para ser estável mantive em 1,3999999999999999, imagina para 2.6, vou extrapolar a linha amarela da bios.... terei de botar uns 1,5 sei lá.....

    testes mantenho essa noite. tive umas 3 reinicializações do X. vamos ver agora.

    atk0110-acpi-0

    Adapter: ACPI interface

    Vcore Voltage: +1.39 V (min = +0.85 V, max = +1.60 V)

    +3.3 Voltage: +3.27 V (min = +2.97 V, max = +3.63 V)

    +5 Voltage: +5.02 V (min = +4.50 V, max = +5.50 V)

    +12 Voltage: +11.98 V (min = +10.20 V, max = +13.80 V)

    CPU FAN Speed: 3013 RPM (min = 600 RPM)

    CHASSIS FAN Speed: 5625 RPM (min = 600 RPM)

    POWER FAN Speed: 0 RPM (min = 600 RPM)

    CPU Temperature: +52.0°C (high = +60.0°C, crit = +95.0°C)

    MB Temperature: +39.0°C (high = +45.0°C, crit = +75.0°C)

    temperatura do ar: 35C°

    maiores fotos da config amanhã eu posto

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • <a  href=%7Boption%7Dhttp://img844.imageshack.us/img844/7084/img00396p.jpg' alt='img00396p.jpg'> Uploaded with ImageShack.us

    aí estão as configs.... essa noite permaneceu estavel em linux, sem reinícios, sequer do X. acho que ficarei com os atuais parâmetros. Talvez tentar melhor durante o inverno, ou mais tarde quando por um ar condicionado no meu quarto.

    quanto ao tpf jorno....buenas... em 12 horas ele fez 6882 conforme minha assinatura. sei lá se é bom.....

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×