Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
ricardoita

Pv Será Que Queimou?

Recommended Posts

Olá, estou com um problema numa placa de video. Riva TNT2 M64 de 32mb com Tv out. Ela funcionava perfeitamente, mas ha cerca de 5 meses eu estava usando a onboard porque tem 64 mb. Depois desse tempo quando instalei novamente a placa, só aparece listras verdes... mesmo na inicializacao... não aparece nem o setup nem nada!!! Só as listras verdes... Será que ela queimou??? Mesmo sem uso??? Já limpei várias vezes os contatos e nada...

Um detalhe... o processador dela esquenta normalmente, mas um pequeno dispositivo embaixo no cantinho direito da placa, esquenta muito.. muito mesmo... se deixat sai fogo!!! Nesse dispositivo tem as letras: NIKO L1084T P005051. Ele se parece com um pqueno chip e com tres sodas na placa em forma de garfo.

Tenho em foto, mas não consegui colocar aqui.

Acho que o problema está neste dispositivo.

Já testei tudo, noutro computador, troquei a mem ram... de todo jeito fica a mesma coisa.

Alguem sabe o que aconteceu??? Será que queimou a placa ou o dispositivo???

E se queimou tem jeito de consertar???

Agradeco antecipadamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×