Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RobertoLucio

[Resolvido] Após formatação, não é possível criar nova conexão de rede

Recommended Posts

Galera o lance é o seguinte, o pc estava com o WinXp precisei formatar, mais após formatação e os drives todos instalados, não é possivel criar uma conexão de rede. (a luz da placa de rede está acessa)

Pensei q era problema na placa de rede, mais instalei o WinSeven e rodou perfeitamente, mais tem que ser o WinXP infelizmente.

Help

Compartilhar este post


Link para o post
Compartilhar em outros sites

RobertoLucio, você tem certeza que instalou o driver certo? Já procurou o driver correspondente ao XP no site do fabricante ?

Poste o nome/ modelo da placa mãe ou placa de rede para facilitar a ajuda.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • RobertoLucio, você tem certeza que instalou o driver certo? Já procurou o driver correspondente ao XP no site do fabricante ?

    Poste o nome/ modelo da placa mãe ou placa de rede para facilitar a ajuda.

    Boa sorte

    Sim sim baixei do site do fabricante,

    o modelo da placa mãe P7S1066-M (1.0)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • tudo resolvido, a versão do windows vinha com alguns drives acoplados.

    Eu formatei novamente com outra versão do WinXP e funcionou.

    #FICADICA

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×