Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Pipouls

[Resolvido] Monitor AOC ficando rosa e travando!

Recommended Posts

Bom tenho um monitor da marca AOC de 20" LCD e de vez enquando quando estou mechando no pc ele fica todo rosa e trava... o que pode ser? Sendo que possuo uma placa de video GTX560ti

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema no cabo VGA do seu monitor, faça o teste com outro cabo e ver se o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não descarte mau-contato em sua placa de vídeo! remova ela e limpe os contatos dela...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se o cabo está bem conectado, tanto na placa de vídeo como no monitor, recomendo você também usar outro cabo, ou até mesmo outra entrada DVI/VGA. Caso o problema persiste, retire a placa de vídeo e coloque o cabo do monitor diremente na placa-mãe, para verificar a fonte do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso pode ser o cabo, mas se eu fosse você levaria em um proficional pra não causar um problema maior.

boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom eu fiz uns testes aqui... acredito que o monitor não estava agentando uma alta resolução da placa de video 1650x1080. Dai fui abaixando a resolução e ainda dava o problema ate que coloquei 1280x1024 e parou de ficar rosa. ;p

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×