Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lmamede

Gigabyte Z68MA-D2H-B3 rev 1.3 parada no setup

Recommended Posts

Olá pessoal, ontem montei um pc novo (configurações da assinatura) tudo certinho e tal. Micro ligou certinho. A principio não instalei os 2 HDS, apenas o HD de 160gb para particionado em 2, onde instalei o XP Pro e o W7 Pro em dual boot. Primeiro instalei o XP, depois o W7 e tudo OK botei para fazer todas as atualizações e tudo certo. Porém, hoje pela manhã quando fui plugar os cabos do outro HD de 500gb que uso para backup, entrei novamente no setup para ver se tinha reconhecido tudo certo, tinha. Ai aproveitei para revisar os itens da e fui inventar de habilitar o Quick Boot. Ai o pc não iniciou mais. Fica parado na tela de logo da Gigabyte e ela parece que tenta "subir" e fica travada. Precionando o DEL e não entra no setuo. O TAB, ela mostra o POST Screen que não me dá nada de mais informações.

Pensando que poderia ser esse Quick Boot (já que o defaut dele é desabilitado), peguei um jumper e dei um clear na bios, porém ao reiniciar o problema continua.

Algumas informações importantes: Versão da BIOS F9, memórias usadas estão na lista da placa como verificadas e compatíveis.

Estava pensando agora e fiquei em dúvida: Será que pode ser o outro HD? Já que ainda não tenho nada SATA 3.0, portanto liguei o HD de 160gb na porta SATA nº 3 (primeira sata "normal" (azul). O drive de DVD eu pluguei na SATA nº 5 e o outro HD de 500gb pluguei no SATA nº 4.

Desde já fico grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Na hora do almoço, despluguei o cabo sata do HD de 500gb e liguei. O PC deu uma tela que estava com problema na CMOS e deu opção para restaurar. Cliquei para restaurar e deu certo. Depois pluguei o HD em outra porta (na porta 6) e não deu mais o problema.

    MODIFICANDO... problema parcialmente resolvido...

    Voltou a ocorrer o mesmo problema, fico tentando iniciar e pra voltar a funcionar, tenho que dar um clear na CMOS e tirar o outro HD. Da última vez, coloquei os 2 HDS que são sata2 nas portas satas 3 (brancas da placa) e funcionou, porém só até a próxima inicialização do PC.

    Estou achando que pode ser a BIOS, já vi que tem a versão F10, porém, segundo o site da gigabyte, essa versão não mudou nada nas portas sata, apenas deu suporte "novamente" aos futuros processadores de 22nm.

    Alguém já por aqui usa a BIOS F10, ou o que acham de um "voltar" para a F8, mesmo ela tendo vindo de fábrica com a F9?

    Editado por lmamede
    Voltou a dar problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Atualizei a Bios para a versão F10 e troquei o cabo sata do Drive de DVD.

    Fico grato mesmo assim.

    Moderador, pode fechar o tópico.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×