Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Determinação

Aquecimento dos componentes do PC do nada.

Recommended Posts

Olá a todos, eu não sei nem se é aqui que eu posto a minha dúvida. Primeiramente obrigado por vocês existirem, rs. Sempre tirei algumas dúvidas aqui, mesmo não sendo usuário de fato do fórum. Mas vamos lá, isso que está acontecendo comigo está me matando perdi noite de sono e estou aqui desde as 8 da manha tentando resolver meu problema.

Vou postar minhas configurações aqui:

Placa de vídeo: ATI HADEON HD6570 Saphire 1GB/DDR3.

Placa Mãe: Intel DH61CR.

Processador: Intel Core i5-2400.

HD: Sata 500 GB / Sansumg.

Gravador de DVD/Leitor Sansumg.

Fonte: Casemall 600W Real.

Memória: 2x4GB Kingston.

Gabinete: X-Warrior Black Edition/Aerocool.

Bom desculpe se não especifiquei tudinho, mas acho que com esses nomes vocês já podem ter uma ideia do PC.

O que está acontecendo é o seguinte, AQUECIMENTO ABSURDO DO COMPUTADOR. A placa de vídeo, a placa mãe e o processador estão numa boa quando em iddle. Temperatura medida agora:

temphg.jpg

http://imageshack.us/f/694/temphg.jpg/

Quando eu digo normal é normal para os padrões, porque antes não ficava assim mesmo, todos em geral ficavam beirando os 37º ~ 38º . : S

Enfim, vou colocar aqui logo os "meus conhecimentos" para poupar tempo.

O computador não tem nem 2 meses, a configuração é boa, nunca tive esse problema antes. Sei que a fonte não é "boa", por isso fiquei com receio quando li aqui sobre ela, mas comprei antes disso ... Minha ventilação do pc é composta por 1 cooler frontal 120mm sugando ar de fora para dentro, 2 laterais fazendo o mesmo, 1 traseiro retirando o ar( exaustor ). Antes que digam, não creio ser problema de fan/coolers pois nunca tive esse problema antes de por os fans laterais, e nem depois. Esse caso foi a parte ontem a noite...

O que acontece então? Ontem por volta das 21:40 deu uma queda de luz aqui em casa. Ok. Queimou algo? Não.

Tirei o pc da tomada para evitar outra queda brusca, esperei alguns minutos e voltei a liga-lo. Até ai tudo normal! eu mudei um cooler lateral de posição e só isso. Ok .

Fui jogar CS 1.6 ( sim que para essa configuração deveria rodar no máximo sem problema NENHUM ), que sempre joguei no pc e começou a dar uns "lags" bruscos, primeiramente pensei ser da internet, mas olhei meu ping e estava com 47! Ai já senti um aperto no coração e fui checar a temperatura. Estava em 49º a placa de vídeo,51º a placa mãe e os "processadores" tambem em 55° em média.O que eu pude perceber tambem é que em "iddle" os processadores e a placa mãe não apresentam temperatura anormal, só quando é ligado algo que faça trabalhar a placa de vídeo, por exemplo jogos. Coisa que NUNCA aconteceu. Gente a minha dúvida, ou melhor, o meu palpite para estar acontecendo isso é que pela queda de luz a fonte deu uma pifada, mas nao saco nada de corrente e tensão e não sei tambem se tem a ver isso de aquecer os componentes pela má passagem de energia. Outro detalhe é que a fonte em si não esquenta.

Amigos peço sua atenção, porque sei que como para vocês meu computador é um filho para mim. Esse em especial , pois foi o meu "primeiro" computador que eu pude montar e comprar com meu próprio dinheiro. Estou no aguardo de uma alma boa. Abraços !!!

OBS: UM detalhe que não colequei, eu tenho um estabilizador muito velho, tem uns 10 anos por aí, isso tambem pode ser levado em consideração ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá a todos, eu não sei nem se é aqui que eu posto a minha dúvida. Primeiramente obrigado por vocês existirem, rs. Sempre tirei algumas dúvidas aqui, mesmo não sendo usuário de fato do fórum. Mas vamos lá, isso que está acontecendo comigo está me matando perdi noite de sono e estou aqui desde as 8 da manha tentando resolver meu problema.

Vou postar minhas configurações aqui:

Placa de vídeo: ATI HADEON HD6570 Saphire 1GB/DDR3.

Placa Mãe: Intel DH61CR.

Processador: Intel Core i5-2400.

HD: Sata 500 GB / Sansumg.

Gravador de DVD/Leitor Sansumg.

Fonte: Casemall 600W Real.

Memória: 2x4GB Kingston.

Gabinete: X-Warrior Black Edition/Aerocool.

Bom desculpe se não especifiquei tudinho, mas acho que com esses nomes vocês já podem ter uma ideia do PC.

O que está acontecendo é o seguinte, AQUECIMENTO ABSURDO DO COMPUTADOR. A placa de vídeo, a placa mãe e o processador estão numa boa quando em iddle. Temperatura medida agora:

temphg.jpg

http://imageshack.us/f/694/temphg.jpg/

Quando eu digo normal é normal para os padrões, porque antes não ficava assim mesmo, todos em geral ficavam beirando os 37º ~ 38º . : S

Enfim, vou colocar aqui logo os "meus conhecimentos" para poupar tempo.

O computador não tem nem 2 meses, a configuração é boa, nunca tive esse problema antes. Sei que a fonte não é "boa", por isso fiquei com receio quando li aqui sobre ela, mas comprei antes disso ... Minha ventilação do pc é composta por 1 cooler frontal 120mm sugando ar de fora para dentro, 2 laterais fazendo o mesmo, 1 traseiro retirando o ar( exaustor ). Antes que digam, não creio ser problema de fan/coolers pois nunca tive esse problema antes de por os fans laterais, e nem depois. Esse caso foi a parte ontem a noite...

O que acontece então? Ontem por volta das 21:40 deu uma queda de luz aqui em casa. Ok. Queimou algo? Não.

Tirei o pc da tomada para evitar outra queda brusca, esperei alguns minutos e voltei a liga-lo. Até ai tudo normal! eu mudei um cooler lateral de posição e só isso. Ok .

Fui jogar CS 1.6 ( sim que para essa configuração deveria rodar no máximo sem problema NENHUM ), que sempre joguei no pc e começou a dar uns "lags" bruscos, primeiramente pensei ser da internet, mas olhei meu ping e estava com 47! Ai já senti um aperto no coração e fui checar a temperatura. Estava em 49º a placa de vídeo,51º a placa mãe e os "processadores" tambem em 55° em média.O que eu pude perceber tambem é que em "iddle" os processadores e a placa mãe não apresentam temperatura anormal, só quando é ligado algo que faça trabalhar a placa de vídeo, por exemplo jogos. Coisa que NUNCA aconteceu. Gente a minha dúvida, ou melhor, o meu palpite para estar acontecendo isso é que pela queda de luz a fonte deu uma pifada, mas nao saco nada de corrente e tensão e não sei tambem se tem a ver isso de aquecer os componentes pela má passagem de energia. Outro detalhe é que a fonte em si não esquenta.

Amigos peço sua atenção, porque sei que como para vocês meu computador é um filho para mim. Esse em especial , pois foi o meu "primeiro" computador que eu pude montar e comprar com meu próprio dinheiro. Estou no aguardo de uma alma boa. Abraços !!!

OBS: UM detalhe que não colequei, eu tenho um estabilizador muito velho, tem uns 10 anos por aí, isso tambem pode ser levado em consideração ?

Resumidamente, é o seguinte abondone de uma vez por todas o estabilizador, segundo, quais são essas temperaturas, ficou confuso ali. Ex: temperaturas normais em idle é de até 15º acima da temp ambiente ou seja temp amb. de 30º, processadores em até no max 45º, em full tem placas de video que chega até 70, 80º grau, placa de video chega facinho até 60, não se preocupe em vão, processador se tiver com coooler box até uns 60º isso é maximo médio. Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

As verificações tem que começar checando itens simples de funcionamento. Seu estabilizador já está velho, 10 anos. Depende a marca, geralmente estabilizador + filtro de linha junto, o SMS aparenta boa qualidade no mercado. Verifique todos cabos e conectores da fonte e todos dispositivos ligados a placa-mãe. Estando falso contato pode provocar problemas. Sua fonte não estando perfeita ocorre problemas. Tem como emprestar e testar outra no lugar. A placa de vídeo defeituosa pode provocar aquecimentos. Então retire e use normal o micro, verificando se tem aquecimentos exagerados.

No caso processador, sabe que com o passar do tempo, na garantia tem que substituir a pasta térmica. Retire os pentes de memória e limpe os contatos com uma borracha, também na placa de vídeo. Neste corte de energia, o que poderia acontecer seria um PAU no sistema operacional. Internet nada tem haver neste aquecimento.

Verifique suas tomadas da rede elétrica. Se estão boas e fios bem apertados. Assim poderá ter uma noção do que pode estar errado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • As verificações tem que começar checando itens simples de funcionamento. Seu estabilizador já está velho, 10 anos. Depende a marca, geralmente estabilizador + filtro de linha junto, o SMS aparenta boa qualidade no mercado. Verifique todos cabos e conectores da fonte e todos dispositivos ligados a placa-mãe. Estando falso contato pode provocar problemas. Sua fonte não estando perfeita ocorre problemas. Tem como emprestar e testar outra no lugar. A placa de vídeo defeituosa pode provocar aquecimentos. Então retire e use normal o micro, verificando se tem aquecimentos exagerados.

    No caso processador, sabe que com o passar do tempo, na garantia tem que substituir a pasta térmica. Retire os pentes de memória e limpe os contatos com uma borracha, também na placa de vídeo. Neste corte de energia, o que poderia acontecer seria um PAU no sistema operacional. Internet nada tem haver neste aquecimento.

    Verifique suas tomadas da rede elétrica. Se estão boas e fios bem apertados. Assim poderá ter uma noção do que pode estar errado.

    Obrigado primeiramente pela resposta amigo, então, a memoria eu fiz testes e nada de problema apareceu...Já testei se estão bem encaixadas e estão. Hoje levei a placa de vídeo para a assistencia tecnica e o rapaz fez teste nela, com o programa 3d max se nao me engano... nada aconteceu de "erro" ela aqueceu "normalmente" mas n travou, como ocorreu comigo jogando um simples CS.

    Só me tirem uma duvida, se fosse problema da fonte a mesma aqueceria ? Porque ela nao aquece... apenas os componentes de hardware, placa-mãe, processador e placa de vídeo. O rapaz da assistencia me deu a dica de atualizar a BIOS.

    Agora vejam isso, hoje quando voltei da assistencia liguei a placa e joguei dead island no maximo para testar... ela aqueceu realmente, chegou a 57º, 60º . Mas não apresentou lags... Gente estou perdido...

    acha que trocando o filtro de linha que tambem é um pouco antigo pode fazer diferença ? ... Abraços e obrigado pelas respostas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode fazer um teste simples, retire o estabilizador e ligue o micro direto na rede. Veja se ocorre este aquecimento. A fonte da CPU, teria que testar outra no lugar. Pode acontecer de algum fator sobrecarregar as tensões, onde o perigo é queimar a placa-mãe.

    Atualizar a Bios tem que levar num profissional especializado e com equipamentos para executar o serviço. Uma falha pode inutilizar de vez sua placa. É operação arriscada.

    Este rapaz que testou sua placa vídeo, você levando sua CPU direto ele testa ???

    Já que é uma assistência. Experimenta.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Pode fazer um teste simples, retire o estabilizador e ligue o micro direto na rede. Veja se ocorre este aquecimento. A fonte da CPU, teria que testar outra no lugar. Pode acontecer de algum fator sobrecarregar as tensões, onde o perigo é queimar a placa-mãe.

    Atualizar a Bios tem que levar num profissional especializado e com equipamentos para executar o serviço. Uma falha pode inutilizar de vez sua placa. É operação arriscada.

    Este rapaz que testou sua placa vídeo, você levando sua CPU direto ele testa ???

    Já que é uma assistência. Experimenta.

    Olá amigo Paulo, eu fiz este teste de ligar direto no filtro de linha sem usar o estabilizador. Por incrivel que pareça, nao sei nem se tem a ver, mas esquentou mais... Rs. A fonte eu tentarei usar uma no lugar desta para ver se o problema é com ela mesmo... =\

    É eu percebi que atualizar a BIOS n é tão simples assim, vou deixar um especialista fazer isso, mas agora olhe que engraçado...

    Temperaturas em Idle :

    OBS : A ambiente está por volta de 25º

    placa-mãe : 35º / 31º / 29º ( as tres que aparecem no hardware monitor )

    Processador: Todos que aparecem em média de 32º até 37º .

    Placa de vídeo: 38,5º .

    Agora quando eu vou jogar cs as temperaturas principalmente dos processadores e placa mãe sobem muito , para 55º por ai... O erro agora mágicamente sumiu ( aquele erro de dar lag e nao poder nem jogar... ).

    Queria eu, entender que bruxaria é esta... =\

    Mas obrigado mesmo pelas respostas...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Olha posso estar errado, mas não acredito que essas temperaturas estejam fora do padrão.

    Da uma olhada no site do fabricante de cada componente...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×