Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Wisner

Jogos travando ,driver parando de funcionar,e desligando.

Recommended Posts

Vamos lá

Comprei o computador semana passada e com uma GTX 550 ti ja tava me dando nos nervos jogando Wow,NFS,Rid Rece Unb... ele ficava dando aquela travadinha,tela preta,erro de textura até chegava a dar tela azul em alguns casos que só volta com Crtl + Alt + Del,no Wow os FPS ficava 65 e caia pra 4 do nada fiz um test mudei a perfomance para economizar energia com o processador com 10º C e a GPU com 20º C o erro do ''O Driver Paro de Responder'' tinha acabado mais era só mudar o desempenho do computador para performance de jogos que chegava a 40º C de processador e placa de vídeo que ficava dando esse erro.

Já não sei mais o que fazer fiz de tudo o que eu poderia alguem pode tenta me ajuda?

-Já Formatei 4 vezes.

-Ja Mandei na garantia troquei 2 peças e nada

-Mudei a placa de video de Gtx 550 ti para HD 6870

-Mudei a fonte de 500w Themealtake para Cooler master GX 650w

-Passei mestest e nada

-Ja atulizei todos draivers,reinstalei coloquei antigos e nada

-Temperatura em média Processador 40 º GPU 45 º em uso de jogos Ultra

-Computador sem overclock

- Processador AMD FX 4100 X4 3,6GHz AM3+

- Placa Mãe ASUS M5A78L-M LX/BR (S/V/R) AM3+

- Memória 4GB DDR3 1333MHz Kingston

- HD 500GB sata II 7200RPM Samsung

- Gravador de DVD/CD sata LG

- Gabinete Cooler Master Elite 311

- 2 cooler 1 frontal e 1 traseiro 120x120 mm

- Fonte Cooler Master GX 650w

- Placa de Vídeo Nvidia ATI Hadeon 6870

não acredito que seja problema de hardware

POR FAVOR ME AJUDA!!!!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×