Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Valdemir Washing

Login failed Stand Alone 4/8 canais Showtec

Recommended Posts

Venho aqui mais uma vez incomdar vocês com minhas dúvidas :D, desta vez queria informações sobre um problema aqui no meu Stand Alone 4/8 canais da Showtec, quando inicio o acesso externo e faço o login aparece Login failed :eek:,.

Obs.:Não é usado e nem se cria usuário, a opção de senha está desabilitada, o acesso interno funciona normalmente e o ip da internet aqui é fixo.

Se alguém poder me ajudar me dizendo pelo menos se o problema é no Stand Alone ou no Pc. :confused:

Desde de já grato. :)

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 28/04/2012 at 08:35, Valdemir Washing disse:

Venho aqui mais uma vez incomdar vocês com minhas dúvidas :D, desta vez queria informações sobre um problema aqui no meu Stand Alone 4/8 canais da Showtec, quando inicio o acesso externo e faço o login aparece Login failed :eek:,.

Obs.:Não é usado e nem se cria usuário, a opção de senha está desabilitada, o acesso interno funciona normalmente e o ip da internet aqui é fixo.

Se alguém poder me ajudar me dizendo pelo menos se o problema é no Stand Alone ou no Pc. :confused:

Desde de já grato. :)

Olá, me chamo Leandro Gibson e sou do suporte tec. Da Showtec. Se ainda tiver dúvidas entre em contato comigo através do email suportenordeste@showtec.com.br e terei prazer em ajudá-lo. Contato Watsapp 81 9 91277319

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×