Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
DarkSims

Três telas azuis e dois travamentos em 5 dias...

Recommended Posts

Então, há mais ou menos 5 dias, eu estava assistindo uma série quando meu PC deu tela azul, bom...achei que era algum erro nada de mais e deixei passar. Aí um dia depois, ele deu tela azul de novo, anotei a mensagem de erro, mas não achei nada relevante na internet.

Porém, no mesmo dia, ele travou fudidamente e precisei reiniciar pelo botão, quando reiniciou, o Windows tinha provavelmente corrompido, tive que instalar outro Windows por cima e beleza...continuei

Aí ontem, fui desligar o PC, e pouco antes de desligar ele deu uma tela azul (Não anotei a mensagem de erro, mas foi diferente da segunda e bem curtinha) e hoje ele travou daquele jeito de novo (mas não corrompeu quando reinicializei).

Primeiro achei que era culpa do Media Player Classic, porque as três primeiras vezes que deu erro eu estava assistindo algo. Porém nas últimas duas vezes, depois de já ter formatado o PC, ele não estava aberto.

Configuração:

Phenom XII 965 (Sem overclock)

4GB DDR3

Asus M4A785TD-V EVO

HD5850

Mensagem que eu anotei:

"A clock interrupt was not received on a secondary processor within the allocated time interval."

Não anotei a primeira, e lembro que a terceira era bem curtinha, não passava de cinco palavras...

Valeu por qualquer ajuda :)

Editado por DarkSims

Compartilhar este post


Link para o post
Compartilhar em outros sites

"Uma interrupção de relógio não foi recebido em um processador secundário dentro do intervalo de tempo atribuído." é a tradução do erro falado. Tenta resetar a bios, se não der troca a bateria, ela pode estar ruim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo,tive o mesmo problema que você com o pc da assinatura com a tela azul indicando o mesmo clock interrupt.No meu caso era o processador e a placa de vídeo que estavam com defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

conferiu a memoria? Mas antes tire a bateria da placa mãe e deixe por 1 minutos aproximadamente pra zerar a bios, depois coloque de volta, da uma limpada com na memoria com uma borracha , mantenha a gente informado ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×