Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
supportech

Windows XP com 2 Conexões de rede, uma LP e uma Internet

Recommended Posts

Olá Pessoal,

Estou com um problema em um cliente e gostaria que vocês pudessem me ajudar. A rede de computadores possui 2 tipos de conexões 1(uma) LP para acessar o banco de dados em um servidor remoto e 1(uma) rede interna para acesso a internet.

Para acessar a LP está sendo utilizado a rede integrada da placa-mãe (LAN).

para acessar a internet está sendo usado um adaptador USB Wireless (WLAN).

São 3 micros conectados em rede. Todos acessam a LP e a internet, mas tem um problema, quando utilizo a LAN eu tenho acesso total a LP, envio e recebo informações do servidor remoto, mas não acesso a internet. Para utilizar a internet eu preciso desativar a LAN e ativar a WLAN e então eu consigo acessar a internet. Quando eu deixo as 2 redes ativas LAN e WLAN o Internet Explorer tenta acessar a internet utilizando a LAN e via LP não tem acesso a internet e quando eu informa nas conexões de rede que ele deve procurar a WLAN ele até acha, mas aparece a tela de login do roteador wireless para acessar as propriedades do roteador.

Como faço para deixar as duas conexões ativas sendo que o Navegador de Internet deverá procurar as conexões da rede WLAN.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×