Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
maasth

[Resolvido] TV LG MODELO 21FU4RL tela fica verde depois desliga

Recommended Posts

Caro colega

Estou com essa tv com esse defeito, quando ela esta fria ela liga normal depois de 1 min ela fica coma tela verde com umas lista na horizontal depois ela desarma a fontE.

Quando volto a ligar ela fica só tela verde com as lista, estou no aguarde de umas dicas.

att: maasth

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque de posição os transistores Q901 e Q902, na placa do tubo... o defeito terá que passar para a cor vermelha, ai é só trocar esses transistores.

Primeiro faça uma limpeza nessa placa, as vezes fuligens condutivas provocam essas falhas!...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Troque de posição os transistores Q901 e Q902, na placa do tubo... o defeito terá que passar para a cor vermelha, ai é só trocar esses transistores.

    Primeiro faça uma limpeza nessa placa, as vezes fuligens condutivas provocam essas falhas!...

    Caro Bc

    Ressoldei a placa do tubo e voltou a funcionar.

    ATT: MAASTH

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×