Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Guest aldog

[Resolvido] Placa de video sis530

Recommended Posts

Guest aldog   
Guest aldog

Se alguém puder me ajudar, estou com problemas na configuração da minha placa onboard sis530 no conectiva 7, onde já instalei 3 drivers diferentes , tais como da 620 e nada consegui...

quando entro no modo grafico fica aparecendo algumas listras na area de trabalho...

Agradeço muito se souberem de alguma informação...

aldog

Compartilhar este post


Link para o post
Compartilhar em outros sites
cmax    0

Já tive problema com essa placa também... mas eu reolvi instalando o driver VESA do Concetiva... rodou normalmete...

Se você ainda não tentou... pode ser uma saída!!!

[]'s...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest fcojm   
Guest fcojm

Estava com problemas com uma placa de video sis, não igual a sua, resolvi da seguinte maneira:

instale novamente o pacote que contem o drive sis e rode o Xconfigurator como segue:

#rpm -ivh XFree86-sis-4.0.3-24cl.i386.rpm

#Xconfigurator

você deve estar logado como root e o primeiro comando deve ser dado no diretório do cd que estão os pacotes normalmente montado em /mnt/cdrom/conectiva/RPMS

você deve montar o cdrom para usa-lo.

Não custa tentar!

:)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×