• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
VanHellzin

Problema com modem CISCO 2434 [C/ FOTOS]

4 posts neste tópico

VanHellzin    0

Olá CH, boa tarde!! :P

Estou com um probleminha no modem ""Scientific Atlanta (CISCO COMPANY) 2434""

Bom vamos lá..

Eu morava em São Paulo/SP até 3 semana atras e sempre tive NET VIRTUA 10MB, e lá era tudo uma maravilha com download cravados no 1.2kbps e up 650kbps+!!!!

Agora me mudei para Barueri, aqui graças a deus a internet ainda é NET (10MB), eles deram o modem citado a cima que é MODEM/ROUTER/WI-FI daqueles tudo em um , porém a velocidade é TOTALMENTE INSTAVEL! com jogos travando, velocidade de download torrent baixas e principalmente com carregamentos de paginas lentos :mad: :mad:

Então chamei o técnico para arrumar só que infelizmente quando ele veio eu não estava presente, ai ele fez apenas o test de velocidade disse que estava tudo ok e foi embora sem testar nem ao menos o modem!

Resultado: ainda está instável!

Então queria uma ajuda de vocês para ver se a configuração do meu modem está correta, (o link do modem está a cima, sou leigo no assunto então não consegui indentificar se tinha atualização de firmware ou não)

No momento a configuração está assim:

INTRODUÇÃO DO MODEM

Advanced Settings > Options

Firewall > Options

PS: Estava dando muitos erros de ip flood, então desativei o mesmo.

PS²: DMZ está desativado, e o wireless também pela não utilização do mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso