Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
malukinhoaion

HD: SS-Samsung HD322GJ Bad block ?

Recommended Posts

Bom dia a todos , Vim relatar um problema que esta ocorrendo no meu hd , a muito tempo , dez de quando eu comprei ( na verdade 2 meses depois que comprei ) sempre que instalo o windows 7 ele vem relatando, para min fazer o backup dos meus arquivos pôs o disco rígido não e mais seguro, porém nunca dei bola , e nunca deu problemas graves , mais agora , tive que formata o pc 3 vezes em 2 dias '-' , toda vez que formato ele volta normal ai desligo , quando volto no dia seguinte ele nao liga e entra direto no reparar do windows 7 , que também nao funciona , e diz logo pra usar o chkdsk , que não adianta nada também ..

Bolado com a situação , Resolvi passar um programa no hd pra ver o que tem nele(HD Tune 5.0 ) , E logo no primeiro bloquinho ele achou um bad block ( eu acho e.e). porém nao tem nenhum outro bloquinho vermelho , o resto ta tudo verde , e la em baixo diz o apenas um erro alguma coisa e 48 mb, ou seja , se eu cria um partição com uns 1g , e depois bota o resto todo em outra

e estalar o windows nessa outra , concerta o problema? o que vocês me aconselham ? ( Sem ser aula de português e.e hsuahsuahsu )

Alguém responde por favor? '-'

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×