Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thun Fox

AMD Athlon X2 64 5200+ Temperatura 90ºC+

Recommended Posts

Boa noite galera!

Tô tentando por um PC pra roda, mas tá tenso!

Antes de tudo, vamo as configurações:

- Placa-Mãe:

GA-M61SME-S2L (rev. 2.0) (http://www.gigabyte.pt/products/page/mb/ga-m61sme-s2l_20/)

- Processador: AMD Athlon X2 64 5200+ (http://products.amd.com/pages/DesktopCPUDetail.aspx?id=39&f1=&f2=&f3=&f4=&f5=&f6=&f7=&f8=&f9=&f10=&f11=&f12=&AspxAutoDetectCookieSupport=1)

- Fonte:

Satélite: LC-B500E (Imagem anexada)

- HD IDE

40 GB

- Mémorias:

2x 1 GB DDR2-667MHz

- Gravador de CD

LG

PC Health Status:

Reset Case Open Status [Disabled]

Case Opened Yes

Vcore OK

DDR2 1.8V OK

Current System Temperature 33ºC

Current CPU Temperature 45º C

Current CPU FAN Speed 2800 RPM

Current SYSTEM FAN Speed 0 RPM

System Warning Temperature [Disabled]

CPU Warning Temperature [90ºC/194ºF]

CPU FAN Fail Warning [Enabled]

SYSTEM FAN Fail Warning [Disabled]

CPU Smart FAN Control [Enabled]

CPU Smart Fan Mode [Auto]

Isso, são os dados quando estou olhando na BIOS, quando começo a instalar o Windows XP o bang fica loco, o alarme toca (90ªC +) e depois de uns 15 segundos, o PC desliga... Religo ele, e checo essas informações novamente, e a temperatura do Processador está em 75ºC e caindo... Até estabilizar nos 46ºC~.

E o gabinete está com as partes laterais abertas!

Meu note, esquenta pacas, e o processador não passa dos 65ºC.

Não sei se o problema está no cooler ou na fonte (por a placa ser de 24 pinos e a fonte de 20). Ah, e está sem pasta térmica o processador... Mas acredito que faz pouca diferença a pasta, estando o processador em 90º+. Vi alguns tópicos aqui mesmo, mas não encontrei uma solução. A maioria do pessoal, trocou, fonte e cooler. Mas gostaria de saber qual é o problema realmente, pra na hora de gasta grana, não gastar à toa... Como podem ver, pelos componentes, grana é o que falta! Huahauhauau

Agradeço desde já!

Abraaaços

post-637820-13884962765774_thumb.jpg

Editado por Thun Fox

Compartilhar este post


Link para o post
Compartilhar em outros sites
Boa noite galera!

Tô tentando por um PC pra roda, mas tá tenso!

Antes de tudo, vamo as configurações:

- Placa-Mãe:

GA-M61SME-S2L (rev. 2.0) (http://www.gigabyte.pt/products/page/mb/ga-m61sme-s2l_20/)

- Processador: AMD Athlon X2 64 5200+

- Fonte:

Satélite: LC-B500E (Imagem anexada)

- HD IDE

40 GB

- Mémorias:

2x 1 GB DDR2-667MHz

- Gravador de CD

LG

PC Health Status:

Reset Case Open Status [Disabled]

Case Opened Yes

Vcore OK

DDR2 1.8V OK

Current System Temperature 33ºC

Current CPU Temperature 45º C

Current CPU FAN Speed 2800 RPM

Current SYSTEM FAN Speed 0 RPM

System Warning Temperature [Disabled]

CPU Warning Temperature [90ºC/194ºF]

CPU FAN Fail Warning [Enabled]

SYSTEM FAN Fail Warning [Disabled]

CPU Smart FAN Control [Enabled]

CPU Smart Fan Mode [Auto]

Isso, são os dados quando estou olhando na BIOS, quando começo a instalar o Windows XP o bang fica loco, o alarme toca (90ªC +) e depois de uns 15 segundos, o PC desliga... Religo ele, e checo essas informações novamente, e a temperatura do Processador está em 75ºC e caindo... Até estabilizar nos 46ºC~.

E o gabinete está com as partes laterais abertas!

Meu note, esquenta pacas, e o processador não passa dos 65ºC.

Não sei se o problema está no cooler ou na fonte (por a placa ser de 24 pinos e a fonte de 20). Ah, e está sem pasta térmica o processador... Mas acredito que faz pouca diferença a pasta, estando o processador em 90º+. Vi alguns tópicos aqui mesmo, mas não encontrei uma solução. A maioria do pessoal, trocou, fonte e cooler. Mas gostaria de saber qual é o problema realmente, pra na hora de gasta grana, não gastar à toa... Como podem ver, pelos componeste, grana é o que falta! Huahauhauau

Agradeço desde já!

Abraaaços

processador sem pasta térmica não funciona , acontece isso mesmo que você falou atinge 90C e desliga , basta voce passar um pouco de pasta que resolve, verifique se os pinos do cooler dele estão também bem presos

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • aí Galera!

    Troquei a fonte...

    Botei pasta térmica!

    Agora, pelo menos ele liga! rs

    Só que rodo um jogo mais pesado, ele já atinge 90ºC depois de uns 30 min! Será que o problema é o cooler do processador?

    Abraaaços

    Editado por Thun Fox

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Boa Noite!

    Troquei a fonte e coloquei pasta térmica.

    Fonte: C3 Tech 450R 450W

    Pasta: Thermaltake TG-1

    Dai o PC liga normal, e tal... Só que quando rodo um joguinho, ele já começa a esquentar, até desligar.

    Atualizei a BIOS, e nada. Estive pensando, em trocar de cooler, pra ver se revolve o problema. Segue as imagens em anexo das temperaturas. E também links, do cooler que tenho e o que pretendo comprar.

    Atual

    https://www.balaodainformatica.com.br/site/index.asp?prod_id=26394&Promocao=cooler_thermaltake_am2_amd_cl_p0503_thermaltake

    Pretendido:

    https://www.balaodainformatica.com.br/site/index.asp?prod_id=25997

    O que acham?

    Obrigado!

    Abraaaços

    post-637820-13884962927653_thumb.png

    post-637820-13884962928157_thumb.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×